Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1251 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 7

  Pblm instal win7 sur cm asus p5q-e

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pblm instal win7 sur cm asus p5q-e

n°3272400
misterjerr​y
Posté le 09-05-2017 à 21:09:33  profilanswer
 

Bonsoir à tous,  
j'ai un souci d'installation de Windows 7, avec cette config:  
carte mère ASUS P5Q-E,  
+ Intel Core 2 Quad Q9300,  
+ Mémoire ddr2-800 4*1go (Samsung), (j'en ai mis que 3 pour le moment),  
+ HD SSD Crucial M500,  
+ OS WIN7 Edition Intégrale 32 bits,  
+C. graphique Gigabyte-N98TGR-512I-Rev1.0,  
+Alim Delta Electronics DPS-460DB A,  
 
J'ai testé les mémoires (les running pass, j'en ai fait 15, c'est ok),  
le SSD marche très bien ailleurs, avec ce win7 32bits sur un eee pc,  
 
J'ai un souci qd je réinstalle ce SSD dans le fixe, il ne veut pas démarrer
(problème de pilote ai-je pensé),  
Mais quand j'essaye de reinstaller le Windows 7 32 bits, cela "bug".  
Bref, si vous pouviez m'aider, ce serait cool.  
 
Précision:  
je peux entrer dans le BIOS, j'ai mis le ssd en ahpi (je crois),  
le express gate est desactivé, pour le reste, tout est en auto,  
le ventilateur cpu est sur "silent",  
 
je lance win7, j'arrive à l'écran bleu avec la colombe,  
je lance la réparation du système, et j'ai testé les mémoires (super long, 15 pass),  
Puis quand je veux lancer l'installation en Français/Français/Français, (langues, fuseaux, etc...),  
ca se lance, et cela bug.  
 
ALORS?  
L'alimentation est-elle insuffisante?  
Je précise que je n'ai pas connecté la carte réseau,  
mais j'avais procédé ainsi dans le passé, et pas de souci.  
J'en ai marre pour ce soir, j'espère lire demain matin une aide,  
merci d'avance.

mood
Publicité
Posté le 09-05-2017 à 21:09:33  profilanswer
 

n°3272401
leroimerli​nbis
Posté le 09-05-2017 à 21:12:59  profilanswer
 

Citation :

WIN7 Edition Intégrale 32 bits


 
2 fails dans la citation au dessus
 

n°3272402
misterjerr​y
Posté le 09-05-2017 à 21:20:39  profilanswer
 

exact, car je confonds mes 2 versions:
j'ai un win 7 32 bits sur le SSD,déjà installé, qui fonctionne qd il est sur le eeepc,  
MAIS le probleme d'installation vient du 32 bits.  
(j'ai aussi un win 7 64 bits qu'un ami m'a refilé, m'ai pas réussi non plus à le lancer, il est sur clé bootable, qui ne boote pas).  

n°3272403
leroimerli​nbis
Posté le 09-05-2017 à 21:22:28  profilanswer
 

de mémoire, la p5q-e ne peut pas booter en USB

n°3272405
misterjerr​y
Posté le 09-05-2017 à 21:33:17  profilanswer
 

Oui, 'ai vu, et testé, ca ne marche pas,  
Mais win 7 ne s'installe pas non plus avec le cd :-(
merci leroimerlinbis

n°3272411
zonka
x58 forever!
Posté le 09-05-2017 à 22:11:43  profilanswer
 

Je ne suis pas sur de comprendre : tu n'arrives pas a installer windows, ou tu essaies de démarrer le windows déjà présent sur le SSD (celui du eeePC) sur la P5Q et ça ne marche pas ( auquel cas c'est normal) ?


---------------
Feedback - Guide d'achat de config
n°3272422
z_cool
Oups !
Posté le 10-05-2017 à 06:50:37  profilanswer
 

leroimerlinbis a écrit :

Citation :

WIN7 Edition Intégrale 32 bits


2 fails dans la citation au dessus
 


ba il semble avoir 3 Go, donc ca changera pas fondamentalement les choses
 
apres, avoir un descriptif de

Citation :

ca se lance, et cela bug.

ca serait pas mal, parce que c'est vague


Message édité par z_cool le 14-05-2017 à 11:24:48

---------------
https://www.estcequilarendulargent.fr/
n°3272428
nex84
Dura lex, sed lex
Posté le 10-05-2017 à 09:09:23  profilanswer
 

Le fail est plutôt là :

misterjerry a écrit :

exact, car je confonds mes 2 versions:
j'ai un win 7 32 bits sur le SSD,déjà installé, qui fonctionne qd il est sur le eeepc,  
MAIS le probleme d'installation vient du 32 bits.  
(j'ai aussi un win 7 64 bits qu'un ami m'a refilé, m'ai pas réussi non plus à le lancer, il est sur clé bootable, qui ne boote pas).  


 
Sans parler des éditions Intégrale ...
 [:cosmoschtroumpf]


---------------
Come to the Dark Side, we have cookies.
n°3272440
misterjerr​y
Posté le 10-05-2017 à 11:53:05  profilanswer
 

Merci les gars pour votre aide, c'est sympa :-)
Alors, je réexplique:  
J'ai un win 7 32 bits installé sur le ssd du eeepc (fait par mes soins il y a 15 jours), ce win7 fonctionne qd le ssd est installé sur le eeepc, et ce win7 est installé grâce à un logiciel ...win7-32bits.  
Quand je branche le SSD sur la tour que j'essaye de reconstruire (à base de CM Asus P5Q-E, le tout ne fonctionne pas (cela ne m'étonne pas trop, un problème de compatibilité, car pas les mêmes mémoires, processeurs, C.Graphique et autres pilotes j'imagine?),  
 
donc je me sers de ce CD Win7 pour essayer de le réinstaller sur le SSD qui sera définitivement dans la tour fixe.  
Et là, quand je lance ce CD, voici ce que j'obtiens:  
 
1-j'allume le power, apparition du "lifestyle" Asus p5q-e, (jusque là, ok),  
2-le cd se lance (car dans le bios, j'ai mis le lecteur cd en 1er boot, et ssd en 2nd (jusque là, ok),  
3-je vois un Windows récupère les fichiers (jusque là, ok),  
4-ça tourne ..... (jusque là, ok),  
5-je vois l'écran bleu avec la colombe blanche (jusque là, ok),  
6-hier, j'ai lancé la réparation du système, Windows a testé les mémoires, j'ai laissé faire un long moment, en comprenant qu'au delà de 3-4 running pass, je pouvais arrêter, bref, j'en ai fait 15, et Windows n'a pas détécté de problème sur les mémoires (ouf, jusque là, ok),  
7-je continu le processus, je vois l'écran: voulez vous installer en FR?, les fuseaux en FR, (il y a 3 demandes sur le mêmes écran, je laisse tout en FRançais),  
et quand je clique sur INSTALLER LE LOGICIEL, après,  
c'est là que cela se complique, se fige, se bloque, ça merdouille  
(passez moi l'expression).  
 
Si vous avez des idées ...? Je suis preneur, un grand merci d'avance.

n°3272443
misterjerr​y
Posté le 10-05-2017 à 11:57:59  profilanswer
 

zonka a écrit :

Je ne suis pas sur de comprendre : tu n'arrives pas a installer windows, ou tu essaies de démarrer le windows déjà présent sur le SSD (celui du eeePC) sur la P5Q et ça ne marche pas ( auquel cas c'est normal) ?


 
 
bonjour zonka, j'ai essayé de démarrer en branchant le ssd dans la tour fixe, et ca ne marche pas.  
Maintenant, j'essaie de reinstaller win7 sur ce ssd, à partir du disque qui m'a aidé a installer ce win7 sur le SSD, et ca ne marche pas non plus. :-(

mood
Publicité
Posté le 10-05-2017 à 11:57:59  profilanswer
 

n°3272445
misterjerr​y
Posté le 10-05-2017 à 12:00:54  profilanswer
 

Je précise que je n'ai pas branché la prise internet, ce n'est pas un problème je pense pour le moment ...  
Ou si, je dois brancher la prise internet jaune?

n°3272471
misterjerr​y
Posté le 10-05-2017 à 15:04:43  profilanswer
 

re-Bonjour,
en fait, je n'

n°3272473
mosco
De la V.O sinon rien.
Posté le 10-05-2017 à 15:24:25  profilanswer
 

misterjerry a écrit :

re-Bonjour,
en fait, je n'


 
 
[:implosion du tibia]

n°3272475
misterjerr​y
Posté le 10-05-2017 à 15:33:21  profilanswer
 

d96ésolé ...  
Le lecteur dvd semblait déconner ...  
Je fais donc l'instal avec un autre lecteur dvd, portable, sur usb, et cela m'a permit d'avancer, un tout petit peu,  
mais j'ai vu cette erreur: code erreur: 0xC0000096,  
et depuis, pareil, je mouline ...
J'ai fait une rapide recherche, j'ai vu qu'il fallait enlever des barrettes mémoires? J'en ai enlevé 1, pour être à 1go x2 (pour le dual channel),  
wait and see ...

n°3272476
mosco
De la V.O sinon rien.
Posté le 10-05-2017 à 15:37:54  profilanswer
 

Bonjour,
 
Supprimes les partitions, reformates le SSD et réinstalles ensuite.

n°3272490
misterjerr​y
Posté le 10-05-2017 à 18:26:14  profilanswer
 

le bios est d'origine, 1306, dc je ne peut peut-être pas installer windows7 dessus (un des raisons possibles peut-être).  
 
J'en avais marre de ce 7, qui est dépassé, alors , étant retombé  
sur un vieux cd de win xp pro, je l'installe, au moins, j'aurais un  
PC qui roule, avc un Libre Office dessus, mais non relié à internet  
(à cause de la sécurité). L'occasion pr moi d'acheter le Raspberry  
Pi 3 et le tester en VPN .... enfin, déjà pas capable d'installer le  
Windows 7, je doute fort de réussir qq chose avec le raspberry ...  
Mais en attendant, la machine tourne, et c'est là l'essentiel pour  
moi ce soir. Demain est un autre jour.  
 
Plus tard, je ferai en sorte de mettre le bios à jour, et je retenterai...
Ne connaissant pas trop bien ce forum,  
comment rééditer mes futurs messages?  
A la suite? Ou j'en ouvre un autre?  
Merci quand même aux 2-3 pers. qui m'ont répondu.

n°3272730
misterjerr​y
Posté le 12-05-2017 à 19:34:20  profilanswer
 

Bonsoir,  
je ne sais pas comment j'ai fait, mais j'ai réussi,  
une histoire de BIOS je suppose,  
l'ordi fait les mises à jour...
 
Comme la clé d'activation était installé sur un autre pc (eeepc),  
pensez-vous que je pourrai faire tourner ce win7 sans problème sur cette nouvelle station fixe?  
Ou Microsoft va m'embêter?  
Merci pour la réponse.

n°3272999
nex84
Dura lex, sed lex
Posté le 15-05-2017 à 09:11:16  profilanswer
 

Tu n'as pas le droit d'utiliser cette licence sur ton fixe car elle est liée à ton eeepc.
 
En plus de mémoire ces machines avaient des licence Starter Edition qui sont spéciales.
 
Tu vas avoir besoin d'une licence pour ton fixe.


---------------
Come to the Dark Side, we have cookies.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 7

  Pblm instal win7 sur cm asus p5q-e

 

Sujets relatifs
[WIN7]Grosse erreur de ma part, peut on la régler ?Portable ASUS : réinitialisation Windows 10 qui plante
[resolu]reinstall win 10 sur nouveau PC avec clé win7pilotes asus p5ql/epu
Portable qui rame fort sous Win7Partage fichier win7 android via 4g
Installation de Win7 par USB : Freeze au moment de choisir la langue[RESOLU] Interruption et Blue screen à l'installation de Win7
Pc Portable bloqué sur logo Asus au démarrage[résolu]Pilote pour reset Win7
Plus de sujets relatifs à : Pblm instal win7 sur cm asus p5q-e



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR