Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1788 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  KFA² GTX 1080 EXOC Problème d'OC/UV avec MSI After Burner ...

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

KFA² GTX 1080 EXOC Problème d'OC/UV avec MSI After Burner ...

n°2480253
Juthur
Posté le 03-11-2017 à 11:47:41  profilanswer
 

Bonjour,
 
Je rencontre un problème avec mon OC/UV de ma GTX 1080 KFA² EXOC ( le même avec ma GTX 1060 KFA² OC sur un autre pc ).
 
- MSI After Burner 4.4.0 ou 4.3.0. <= Il existe un autre logiciel pour OC/UV ?
- RTSS 7.0.0 Final ou Beta.
- NVIDIA 388.13 / 388 / 384.76.
- Bios de ma GTX 1080 EXOC => 86.04.60.00.73 <= jamais flash.
 
J'installe MSI AB comme d'habitude voici ce que je touche une fois installé:
https://image.noelshack.com/minis/2017/44/5/1509705300-2017-11-03-11h25-29.png
 
Puis j'applique l'OC/UV:
https://image.noelshack.com/minis/2017/44/5/1509705329-2017-11-03-11h24-40.png
 
Jusqu'ici tout va bien, je fais exactement la même chose qu'avec ma GTX 1080 EVGA FE avec qui il n'y avait pas de problème ...
 
Mais quand je redémarre le pc, que je lance un jeu ou après avoir joué 10 minutes ou plus d'une heure alors la fréquence de mon OC/UV change pour le cran au dessus ou en dessous, chose qui devient extrêmement pénible...
Et si je sauvegarde l'OC/UV, je vois la courbe changer quand je la charge mais dès que je l'applique, la fréquence change à nouveau pour la nouvelle un cran au dessus ou en dessous ...
 
J'espère trouver ici une aide, une solution à ce P.... de problème avec des retour de personnes ayant le même GPU ou qui ont rencontrés le même problème avec MSI AB pour leur OC/UV.
 
Merci bien à vous d'avance.
 
Ps:  
Avant https://image.noelshack.com/minis/2017/44/5/1509706529-2017-11-03-11h52-22.png
Après redémarrage https://image.noelshack.com/minis/2017/44/5/1509706553-2017-11-03-11h53-59.png


Message édité par Juthur le 03-11-2017 à 11:55:59
mood
Publicité
Posté le 03-11-2017 à 11:47:41  profilanswer
 

n°2480263
Juthur
Posté le 03-11-2017 à 14:06:19  profilanswer
 

Ok peut-être un début de solution trouvé ?
- Désactiver l'option [Startup]  
- Activation de la [Gestion automatique du profil] 2D / 3D en utilisant la sauvegarde du mon OC/UV.
https://image.noelshack.com/minis/2017/44/5/1509714319-2017-11-03-14h04-39.png
 
A confirmer après un ou deux jours ..
En tout cas j'avais absolument pas procédé comme ça avec ma GTX 1080 EVGA FE...


Message édité par Juthur le 03-11-2017 à 14:09:19

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  GPU

  KFA² GTX 1080 EXOC Problème d'OC/UV avec MSI After Burner ...

 

Sujets relatifs
overclock MSI GeForce GTX 1080 Armor OCEditeur de Bios GTX 1080
Problème de réglage barette de ram.Hard Voltage Mod GTX 680
Problème Hydro h100i v2 
Plus de sujets relatifs à : KFA² GTX 1080 EXOC Problème d'OC/UV avec MSI After Burner ...



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR