Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
363 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème carte son, Stéréo=>sortie en mono !

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème carte son, Stéréo=>sortie en mono !

n°7651942
math_rix
Posté le 10-11-2010 à 16:55:52  profilanswer
 

Bonjour à tous,  
 
Je fais appel à vous car j'ai un problème de stéréo sur mon pc.
Quand je branche ma chaine avec un câble jack sur la sortie en façade, seul le haut parleur droit fonctionne.
Mais quand je branche le câble sur la sortie arrière de mon PC, seul le haut parleur gauche fonctionne.
 
Pourtant j'ai essayé de changer de haut parleur, j'ai essayé avec un casque toujours pareil...
J'ai réinstallé le pilote REALTEK AC 97 de ma carte son mais aucun résultat!!
 
Que dois-je faire, Merci d'avance.

mood
Publicité
Posté le 10-11-2010 à 16:55:52  profilanswer
 

n°7651988
tous
http://www.annuaire-guitare.fr
Posté le 10-11-2010 à 17:29:57  profilanswer
 

Bonjour à math_rix,
 
Certainement ta prise en façade est mal branchée ;)


---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
n°7652008
Elias de K​elliwich
Dit : Le Fourbe.
Posté le 10-11-2010 à 17:44:28  profilanswer
 

tous a écrit :

Bonjour à math_rix,
 
Certainement ta prise en façade est mal branchée ;)


 
+1

n°7652014
math_rix
Posté le 10-11-2010 à 17:48:24  profilanswer
 

Ce n'est pas la prise de la façade qui est mal branché car le problème est le même sur la sortie de la carte à l'arrière du PC.
 
Ce qui est étrange c'est que le mono s'inverse ,du haut parleur gauche sa passe haut parleur droit quand on change de sortie!
 

n°7652018
tous
http://www.annuaire-guitare.fr
Posté le 10-11-2010 à 17:51:06  profilanswer
 

[:itm] Si tu sais mieux que moi...
 

tous a écrit :

Bonjour à math_rix,
 
Certainement ta prise en façade est mal branchée ;)


 
N'empêche que je te parie un poisson que si tu débranches le plug de la façade avant sur ta carte mère, tu retrouveras ta stéréo à l'arrière ;)


---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
n°7652043
math_rix
Posté le 10-11-2010 à 18:04:45  profilanswer
 

OK je vais essayer.
 je te remercie.

n°7652100
lat
Posté le 10-11-2010 à 18:45:06  profilanswer
 

c'est peut etre balot mais d'où vient ta zic ? car des fois elle est en mono. Essye si ce n'est deja fait avec un cd du commerce.

n°7652104
Elias de K​elliwich
Dit : Le Fourbe.
Posté le 10-11-2010 à 18:47:56  profilanswer
 

tous a écrit :

[:itm] Si tu sais mieux que moi...
 


 

tous a écrit :


 
N'empêche que je te parie un poisson que si tu débranches le plug de la façade avant sur ta carte mère, tu retrouveras ta stéréo à l'arrière ;)


 
Je plussoi si le connecteur est mal branché, ça peut coupé la sortie la sortie arrière.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème carte son, Stéréo=>sortie en mono !

 

Sujets relatifs
compatibilite ram-carte mereProbleme de port série
Kit D'évolution ou Carte mère ???Compatibilité processeur/carte mère
Quelle carte graphique et quelle écran?Bios recovery sur carte mère ?
Recherche Carte mère 775 avec Raid 0 et sli ...[aide] : ma carte raid IBM BR10i ne voit pas mes DD SATA
compatibilité processeur carte mereCarte mère 775
Plus de sujets relatifs à : Problème carte son, Stéréo=>sortie en mono !



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC