Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide Recherche
2609 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Températures + de 100°, danger???

 


 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Températures + de 100°, danger???

n°7755059
garabed02
Posté le 15-01-2011 à 21:50:36  profilanswer
 

Bonsoir
 
Possesseur d'une ATI HD 5850, je me suis lancé dans le changement du ventirad d'origine. J'ai acheté un ZALMAN VF 2000 LED et après avoir installé le ventirad en suivant scrupuleusement les consignes(qui m'ont parru très simples), j'ai fait aussitôt un test sous occt.
 
Avec HWmonitor et GPU Z, j'ai remarqué que le gpu core(le processeur graphique) ne dépasse pas les 61 degré avec le ventilateur au minimum, c'est extra ordinaire je me suis dit. Mais j'ai regardé un peux plus bas, dans HW monitor, il y a une section appelée Volterra VT1165, dans cette section se trouve trois sous section, voltages, currents et temperatures(TMPIN 0). Ce dernier monte à plus de 100° au test OCCT alors qu'auparavant, avec le ventirad d'origine(sapphire), je n'ai jamais remarqué une hausse de température supérieur à 90°.  
En plus, quand je joue à Crysis, cette tempin0 monte à 95°(contre 75 avant...)
 
Est ce que j'ai raté quelque chose? Est ce normal? SVP, aidez moi parceque je suis perdu, j 'ai cru que j'allai avoir de meilleurs Temp, résultat des courses, ca a foiré à moitié.
 
Merci


Message édité par garabed02 le 15-01-2011 à 21:52:38
mood
Publicité
Posté le 15-01-2011 à 21:50:36  profilanswer
 

n°7755065
Madwolf70
Posté le 15-01-2011 à 21:56:03  profilanswer
 

Les ventilos tournent au moins ?

n°7755067
garabed02
Posté le 15-01-2011 à 21:57:27  profilanswer
 

Bonsoir Madwolf70 et merci de ton intervention.  
 
oui, ca c'est évident vu que le temp du gpu core est excellent. tu saurais à quoi correspond le tempin0 de cette section ?

n°7755068
Markus2
Posté le 15-01-2011 à 21:58:04  profilanswer
 

Tu as du mal faire ton montage...Redemontes tout ,en veillant a bien mettre la pate thermique sur le gpu et les rams (pas trop)..95 ou 100 degrés c'est élevé mais une carte graphique peut le supporter ,meme si c'est presque la limite (vers les 105 ou 110°c).Mais vu tes temps precedentes,le montage a probablement été incorrect...et/ou pate thermique mal ou non mise.

 

edit: c'est le core ou non qui monte a 100°c ?


Message édité par Markus2 le 15-01-2011 à 21:59:20
n°7755069
garabed02
Posté le 15-01-2011 à 21:58:14  profilanswer
 

sous gpuz, cette température correspond aux VDDC Phase #1 2 et 3

n°7755071
garabed02
Posté le 15-01-2011 à 21:59:02  profilanswer
 

Parceque les VRM ont besoin de patte thermique??? mdrrr

n°7755073
Nagby
Posté le 15-01-2011 à 21:59:37  profilanswer
 

ou le montage as endommagés certaines sonde de t°


---------------
chaine youtube_______________________> http://www.youtube.com/user/3DNag
n°7755076
garabed02
Posté le 15-01-2011 à 22:00:16  profilanswer
 

Je les ai collé comme ca, comme expliqué ici : http://www.zalman.com/ENG/product/ [...] sp?idx=339 (en cliquant sur howtoinstall)

n°7755078
Markus2
Posté le 15-01-2011 à 22:00:51  profilanswer
 

Non pour la pate thermique je parlais du gpu et des vrams ! loll mais apparemment je me suis trompé puisque ce n'est pas le gpu qui est concerné !

Message cité 1 fois
Message édité par Markus2 le 15-01-2011 à 22:01:26
n°7755082
garabed02
Posté le 15-01-2011 à 22:02:27  profilanswer
 

c'est quoi les VRAM? j'en ai mis que sur la puce gpu :s.
 
 
Nagby : Je ne pense pas, parceque j'ai tellement fait attention, j'ai fait tout doucement et je n'ai rien touché. Des que j'approche ma main de la CG, je sens une chaleur de fou.

mood
Publicité
Posté le 15-01-2011 à 22:02:27  profilanswer
 

n°7755083
garabed02
Posté le 15-01-2011 à 22:03:44  profilanswer
 

Les VRAM c'est bien les puces mémoires? Ou j'ai collé 7 petits morceaux de radiateurs?

n°7755087
Markus2
Posté le 15-01-2011 à 22:05:13  profilanswer
 

Markus2 a écrit :

Non pour la pate thermique je parlais du gpu et des vrams ! loll mais apparemment je me suis trompé puisque ce n'est pas le gpu qui est concerné !


   
 
C'est les Video Rams ,les rams de ta carte graphique ! il faut mettre de la pate thermique dessus aussi ! loll

n°7755088
Markus2
Posté le 15-01-2011 à 22:05:48  profilanswer
 

morceaux de radiateur ?? pate ou pads  thermique tu veux dire ? les rads seuls sont insuffisants ! je comprends mieux tes chaleurs maintenant !
Redemontes tout et mets moi de l'artic silver sur tes rams ! loll et tu nettoies ton gpu et tu remets de l'artic aussi !


Message édité par Markus2 le 15-01-2011 à 22:08:21
n°7755091
garabed02
Posté le 15-01-2011 à 22:06:56  profilanswer
 

Je me demandais aussi..... C'est pour sa qu'il y a 3 tube de patte thermique fournis avec le ventirad lol... Donc il y a 7 vram, et sur chacun d'eux, un bout de patte thermique. En plus, je me disait, les radiateurs n'arrêtent pas de tomber...

n°7755094
garabed02
Posté le 15-01-2011 à 22:08:34  profilanswer
 

c'est bien de la patte thermique non? Pads thermique n'existe pas non? lol, en fait j'ai mi de la patte thermique Noctua sur le gpu, et rien au niveau VRAM. Je comprend aussi le problème, ils n'ont même pas précisé sur le site :s

n°7755096
NeiyroGeeK​ed
Tasteless Dude™
Posté le 15-01-2011 à 22:09:26  profilanswer
 

Mais par contre, il ne faut pas en faire une généralité hein ;)
 
Sur le Zalman VF3000A, les pads sont autocollants, ce sont des pads thermiques, pas besoin de pâte thermique, donc.

n°7755098
garabed02
Posté le 15-01-2011 à 22:09:41  profilanswer
 

Je viens de voir dans le manuel, même la ba ils ne précisent pas de mettre de la patte thermique sur les VRAM, c'est bizarre...

n°7755100
NeiyroGeeK​ed
Tasteless Dude™
Posté le 15-01-2011 à 22:10:27  profilanswer
 

Tes pads sont autocollants ?

n°7755101
garabed02
Posté le 15-01-2011 à 22:10:30  profilanswer
 

NeiyroGeeked, c'était aussi des autocollants sur le vf2000 led, mais ca ne colle pas bien du tout. J'imagine que la patte thermique permet de mieux coller et de mieux transmettre la chaleurs lol.

n°7755105
NeiyroGeeK​ed
Tasteless Dude™
Posté le 15-01-2011 à 22:11:22  profilanswer
 

garabed02 a écrit :

NeiyroGeeked, c'était aussi des autocollants sur le vf2000 led, mais ca ne colle pas bien du tout. J'imagine que la patte thermique permet de mieux coller et de mieux transmettre la chaleurs lol.


C'est presque aussi efficace que la pâte thermique.
 
Tu as viré la poussière dessus avant de les installer ?

n°7755106
Markus2
Posté le 15-01-2011 à 22:11:27  profilanswer
 

Mdr !! :lol: mets  de l'artic ou la pate thermique fournie avec ! nettoies ton gpu a l'acetone ou l'alcool et remets dessus de la pate aussi,pas trop ..Heureusement que tu n'as pas dépassé les 105-110 °c ...95 ou 100, c'est pas encore insupportable par ta carte...


Message édité par Markus2 le 15-01-2011 à 22:12:49
n°7755107
garabed02
Posté le 15-01-2011 à 22:12:59  profilanswer
 

NeiyroGeeked, j'en doute que ca soit aussi efficace vu la temp ... J'ai tout nettoyer avant quoi que ce soit, la puce gpu avec de l'alcool.
 
Markus2, je vais faire comme tu as dis et je reviens tout a l'heure aux news :).

n°7755110
NeiyroGeeK​ed
Tasteless Dude™
Posté le 15-01-2011 à 22:14:26  profilanswer
 

Je te parle des petites puces en plastique hein ;)
 
Sur le VF3000A, ça colle et c'est efficace, mais il faut avouer que le VF2000 n'est plus fabriqué, peut-être que les pads ont séché ?

n°7755180
garabed02
Posté le 15-01-2011 à 22:53:02  profilanswer
 

Je viens aux news, sa n'a strictement RIEN changé du tout :(:(:(. + de 100° sur les VRAM encore. J'ai mis de la pate thermique sur tous les VRAM en petite quantité, et aucun changement. la temp du gpu core reste parfaite pour autant. Perdu :s

n°7755189
garabed02
Posté le 15-01-2011 à 22:55:40  profilanswer
 

J'ajoute qu'au repos, je suis à 46°...

n°7755205
garabed02
Posté le 15-01-2011 à 23:00:23  profilanswer
 

En plus, d'après ces test, les vrm montent pas plus haut que 66°. J'ai du louper quelque chose...

n°7755210
Markus2
Posté le 15-01-2011 à 23:01:58  profilanswer
 

Hmmm...bizarre ton probleme ...Si tu as bien mis la pate et surtout bien  remonté le tout ,il n'y a pas de raison ! J'ose esperer que la carte en elle meme n'a pas de pb...Les temperatures etaient normales avant la pose du nouveau rad je suppose ? (avec le rad d'origine) si oui, ya forcement un pb dans le montage...


Message édité par Markus2 le 15-01-2011 à 23:02:52
n°7755216
garabed02
Posté le 15-01-2011 à 23:03:38  profilanswer
 

Oui, tout était normal :(. En fait, quand je n'ai pas nettoyé les VRAM, j'ai juste nettoyé la puce graphique parceque les VRM étaient propre déjà. Tu pense que ca peux venir de là?

n°7755218
NeiyroGeeK​ed
Tasteless Dude™
Posté le 15-01-2011 à 23:05:10  profilanswer
 

La poussière empêche le collage, c'est spécifié dans le manuel ça, non ?

n°7755220
garabed02
Posté le 15-01-2011 à 23:06:19  profilanswer
 

Justement, il n'y avait pas de poussière, il y en avait juste un tout petit peux sur l'arrière de la CG et dans le ventirad d'origine. Pense tu qu'il pourrait y avoir un produit sur les VRM avec le ventirad d'origine?

n°7755247
garabed02
Posté le 15-01-2011 à 23:16:24  profilanswer
 

Je me demande si les radiateurs n'ont pas séchés comme tu l'a dit NeiyroGeeked...

n°7755253
garabed02
Posté le 15-01-2011 à 23:20:20  profilanswer
 

Sue le manuel il est spécifié que les rad seront efficace à 90% dans un délai de 24h! Je vais attendre deux jour, si rien ne changent, je vais acheter des radiateurs zalman supplémentaires je pense (le Zalman ZM-RHS1)

n°7755254
Markus2
Posté le 15-01-2011 à 23:21:23  profilanswer
 

Il parlait des pads des petits radiateur de rams...Mais si tu as bien mis de la pate thermique sur les puces memoires,nettoyé des rads memoire de tte trace de pads eventuels (séchés ou pas),ça devrait aller ! je vois vraiment pas la..a part un pb de montage ?

n°7755265
garabed02
Posté le 15-01-2011 à 23:25:01  profilanswer
 

Je ne crois pas que ca soit un problème de montage parceque j'ai pris le temps de le faire soigneusement en faisant tout à la lettre(j'ai fait 3 fois le même montage, dont la dernière fois, avec de la patte thermique). Je crois plus au problème des pads séchés parceque dès que je les ais collé la première fois, il y avait énormément de jeu.

n°7755279
Markus2
Posté le 15-01-2011 à 23:30:33  profilanswer
 

Attends un peu 1 ou 2 jours pour ta pate thermique que tu viens de mettre...Si le probleme persiste,essayes comme tu as dis les rads Zalman,et surtout ne pousse pas tes temps au dela de 110°c..Cela pourrait abimer le gpu


Message édité par Markus2 le 15-01-2011 à 23:32:37
n°7755319
bluescreen​junky
Posté le 15-01-2011 à 23:54:16  profilanswer
 

Oui c'est ce que garabed02 avait lui-même diagnostiqué dès le début du topic d'ailleurs, c'est bien l'étage d'alim qui chauffe, ce qui est d'ailleurs plus embêtant que si c'était le GPU (en général un GPU qui surchauffe il plante et il s'arrête, l'alim ça peut vraiment l'abimer).

 

Donc effectivement je connais pas trop les solutions qui existent mais il faudra trouver un moyen de refroidir ça.


Message édité par bluescreenjunky le 15-01-2011 à 23:54:25
n°7755335
garabed02
Posté le 16-01-2011 à 00:03:06  profilanswer
 

Merci pour l'info BlueScreenJunky, l'étage d'alim = VRAM? Parcequ'avec le ventirad d'origine, il n'y avait pas ce problème.

n°7755355
Markus2
Posté le 16-01-2011 à 00:12:22  profilanswer
 

Il parle de l'etage d'alim (VRM) ,VRAM c'est les puces memoires de ta carte...C'est d'apres lui ,et visiblement,ton etage d'alim qui chauffe..Faudrait voir pour le refroidir correctement..


Message édité par Markus2 le 16-01-2011 à 00:13:18
n°7755358
garabed02
Posté le 16-01-2011 à 00:12:29  profilanswer
 

Si sa viens de l'étage d'alim, il faudrait que j'achete ceci? http://www.ldlc.com/critiques/PB00 [...] rhs90.html

n°7755364
garabed02
Posté le 16-01-2011 à 00:15:05  profilanswer
 

Je confond tout mdrr. En fait, les VRM, je les refroidis déjà avec les petits radiateurs, c'est bien ca? Ou j'ai mis de la patte thermique. Et l'étage d'alim se trouve pres des connecteurs PCI E de la CG. J'ai regardé le ventilateur d'origine de la 5850; j'ai vu qu'il y avait une espece de patte thermique en plus. Donc il y a bien quelque chose qui n'est pas refroidis.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Températures + de 100°, danger???

 

Sujets relatifs
Températures hallucinantes: x2 4200+ avec asus a8n32Températures i7 950 @3.8 GHz trop élevées ? [RESOLU]
Configuration joueur pour environ 850€ +/- 100€msi u 100 planteé: disque systeme =\device\harddisk0
Amd avec Gtx? (PC 100% gamer)boitier avec usb3 - de 100€ ?
Températures un peu élevées pour un Q6600 ?quelle CG pour relier ma (futur) tour a une TV 100 cm?
Config gamer AM3 moyenne gamme : Précisions 
Plus de sujets relatifs à : Températures + de 100°, danger???



Copyright © 1997-2014 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC