Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
363 connectés 

 



Dernière réponse
Sujet : Gros probleme avec ma carte son audigy 2 ZS
muzah Alors c'est au niveau de la configuration des voies dans les drivers de la carte-son sous WindowsXp qui merde.

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
muzah Alors c'est au niveau de la configuration des voies dans les drivers de la carte-son sous WindowsXp qui merde.
Darnox les branchements sont correct mais j'ai toujours le probleme .
yosh123 c ça fait ça, c'est qu'il y a un probleme au niveau des branchements des cables, verifie d'abord si les cables qui relie ta carte son au z-5500 sont correctement enfoncés et si c'est pas le cas verifie les branchements des enceintes du z-5500
Darnox j'ai un gros probleme avec ma carte son enfete quand j'effectue les test thx et test des haut parleurs avec mo nensemble z-5500 le son des deux enceinte arriere resorte sur les enceinte avent  :heink:  exemple arriere gauche sur avant gauche .... et aussi l'enceinte avant droite prend la place du sub .... je comprend rien .. help :)
 
 
j'ai les derneire driver creative et j'ai testé de kit d'enceinte 5.1 sa fais la meme chause ! il y a 3 jour sa ne le fesais pas les test marché tres bien .

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR