Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
377 connectés 

 


Dernière réponse
Sujet : Dysfonctionnement TommTom One V2
Ken Masters (On va être plus soft)

 

:hello:

 

Bonsoir,

 

C'est avec désarroi que je tape ce message d'appel au secours.
Je sais qu'un topic unique existe et j'y aurait encensé ce produit plutôt que de l'incendier si il n'y avait pas ça .... :

 

Désireux de me procurer un GPS simple et pratique pour remplacer un Mio aux dimensions de magnétoscope, je viens de faire l'acquisition d'un modèle qui me semblait prometteur : Le TomTom One V2 (le logiciel m'avait convaincu par le passé par sa réactivité).

 

Le problème, c'est qu'il ne marche pas.

 

En effet, au déballage, j'ai fait une sauvegarde de la SD par précaution. Je l'ai ensuite branché dans la voiture et j'obtiens un pictogramme qui semble m'indiquer que la SD n'est pas bonne :

 

http://img175.imageshack.us/img175/1740/tomrc2.th.jpg

 


J'enlève la SD, un autre pictogramme semble me sommer de la remettre. (pas de photo)

 

J'essaye Reset, je tente une autre SD sur laquelle j'ai recopié le contenu... toujours rien  [:ken masters] . One reste inanimée.  [:smogl]

 

Je suis complètement désabusé.

 

Est-ce un problème connu ? Suis-je un gros n00b ? Obiwan Kenobi ?

 


Merci de votre éventuelle aide amis du soir  :hello:


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Ken Masters Merci pour le resize
Ken Masters (On va être plus soft)

 

:hello:

 

Bonsoir,

 

C'est avec désarroi que je tape ce message d'appel au secours.
Je sais qu'un topic unique existe et j'y aurait encensé ce produit plutôt que de l'incendier si il n'y avait pas ça .... :

 

Désireux de me procurer un GPS simple et pratique pour remplacer un Mio aux dimensions de magnétoscope, je viens de faire l'acquisition d'un modèle qui me semblait prometteur : Le TomTom One V2 (le logiciel m'avait convaincu par le passé par sa réactivité).

 

Le problème, c'est qu'il ne marche pas.

 

En effet, au déballage, j'ai fait une sauvegarde de la SD par précaution. Je l'ai ensuite branché dans la voiture et j'obtiens un pictogramme qui semble m'indiquer que la SD n'est pas bonne :

 

http://img175.imageshack.us/img175/1740/tomrc2.th.jpg

 


J'enlève la SD, un autre pictogramme semble me sommer de la remettre. (pas de photo)

 

J'essaye Reset, je tente une autre SD sur laquelle j'ai recopié le contenu... toujours rien  [:ken masters] . One reste inanimée.  [:smogl]

 

Je suis complètement désabusé.

 

Est-ce un problème connu ? Suis-je un gros n00b ? Obiwan Kenobi ?

 


Merci de votre éventuelle aide amis du soir  :hello:


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR