Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
311 connectés 

 



Dernière réponse
Sujet : Débits SSD Intel 520 en baisse
mrdoug

locke-tdi a écrit :

Je viens de refaire le test en 0fill, effectivement les débits sont redevenus normaux! C'était un problème bête^^

 

Read: 477mb/s (séquence)
Write: 463,7mb/s (séquence)

 

Je me demande pourquoi le mode test "défaut" a généré des débits faibles :??:

 

Ca dépend du contrôleur. En 0Fill ça calcul en données incompressibles donc c'est beaucoup plus rapide. Évidemment, les constructeurs donnent les perfs en données incompressibles.
Ton Intel 520 embarque un controleur sandforce qui est justement dans ce cas.
Un peu de lecture : http://www.hardware.fr/articles/86 [...] ntion.html

 

De toutes manières, ce qui fait la force du SSD c'est le temps d'accès minime. Si tu comptes prendre un SSD plus rapide, tu ne verras pas de différence en usage courant.


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
mrdoug

locke-tdi a écrit :

Je viens de refaire le test en 0fill, effectivement les débits sont redevenus normaux! C'était un problème bête^^

 

Read: 477mb/s (séquence)
Write: 463,7mb/s (séquence)

 

Je me demande pourquoi le mode test "défaut" a généré des débits faibles :??:

 

Ca dépend du contrôleur. En 0Fill ça calcul en données incompressibles donc c'est beaucoup plus rapide. Évidemment, les constructeurs donnent les perfs en données incompressibles.
Ton Intel 520 embarque un controleur sandforce qui est justement dans ce cas.
Un peu de lecture : http://www.hardware.fr/articles/86 [...] ntion.html

 

De toutes manières, ce qui fait la force du SSD c'est le temps d'accès minime. Si tu comptes prendre un SSD plus rapide, tu ne verras pas de différence en usage courant.

locke-tdi Je viens de refaire le test en 0fill, effectivement les débits sont redevenus normaux! C'était un problème bête^^
 
Read: 477mb/s (séquence)
Write: 463,7mb/s (séquence)
 
Je me demande pourquoi le mode test "défaut" a généré des débits faibles :??:
locke-tdi Il est réalisé en mode "défaut", je n'avais pas fait attention à cela... Je vais refaire un autre test en cochant 0fill si ça a de l'importance
mrdoug Le second test est également fait en 0Fill ?
locke-tdi Bonjour,
 
Je crois bien qu'il y aurait un soucis concernant les débits de mon SSD intel 520 60go qui ont baissé:
Selon Crystal Disk info, les débits surtout en écriture m'ont fait halluciné! En voilà la preuve ci dessous alors que je n'ai rien touché, je suis passé de Windows 8 pro à 8.1 pro en récupérant tout ce qui concerne les pilotes drivers.
Au niveau santé, il n'y a aucun problème et l'estimation de la durée de vie restante est de 100% selon Intel Toolbox (acheté il y a deux ans).
Il est bien branché en SATA III et AHCI. Je ne comprends pas
 
En décembre 2013:
http://www.heberger-image.fr/data/ [...] 0_60go.jpg
 
Aujourd’hui (avril 2014):
http://www.heberger-image.fr/data/ [...] _2014_.jpg

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR