Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1184 connectés 

 



Dernière réponse
Sujet : difficulté a installer dual core sur p5n-e sli
patichon29 :hello:  
 
je viens de lire ton mp, alors je suppose que c'est ici ton probleme.  ;)  
 
j'ai effectivement installé un C2D sur une p5n-e sli le week end dernier : mon 1er montage sur socket LGA775. Et donc oui j'ai forcé un minimum pour pouvoir enclencher le levier et bloquer le cpu. Maintenant je n'ai pas non plus forcé comme un malade, donc faut voir si tu bloques vraiment ou si c'est juste le levier qui comme à durcir quand tu l'abaisses, auquel cas ca me parait normal.
 
voila ++

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
patichon29 :hello:  
 
je viens de lire ton mp, alors je suppose que c'est ici ton probleme.  ;)  
 
j'ai effectivement installé un C2D sur une p5n-e sli le week end dernier : mon 1er montage sur socket LGA775. Et donc oui j'ai forcé un minimum pour pouvoir enclencher le levier et bloquer le cpu. Maintenant je n'ai pas non plus forcé comme un malade, donc faut voir si tu bloques vraiment ou si c'est juste le levier qui comme à durcir quand tu l'abaisses, auquel cas ca me parait normal.
 
voila ++
allex83 voila tout est dans le titre. en fait j'ai bien fait indiquer dans la notice. cependant je dois forcer assez fort pour baisser le levier alors que j'ai bien enlever le cash . jai peur de le casser. ce qui ont la carte mere et le logiciel peuvent t'il me dire si c'est normal.

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR