Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
817 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Aux possesseurs de TP-Link Deco M4

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Aux possesseurs de TP-Link Deco M4

n°1157349
ZogZog
Posté le 13-03-2021 à 14:42:57  profilanswer
 

Bonjour à tous
Voici ma question:
Je suis passé à la fibre orange depuis quelques jours, débit en sortie de box ethernet 980 Mb. Donc juste génial :)
J'ai coupé le wifi de la box, et branché mes 3 boitiers Deco M4 achetés il y a peu. Un branché en ethernet sur la livebox, un deuxième dans un bureau au même étage à l'autre bout de la maison, et le troisième dans une chambre à l'étage du dessous.
Cela fonctionne bien, mais par contre les débits sont franchement inférieurs.
A côté du boitier principal j'ai environ 300 Mb, ce qui est plutôt correct mais je m'attendais à mieux. Au deuxième je tourne à environ 90-120, et le troisième à environ 60-70.
Même s'ils sont un peu éloignés je m'attendais quand même à moins de perte. Je les ai laissé reglés en mode routeur par défaut.
 
SI un possesseur de ses boîtiers pouvait me donner son avis, voir s'il est possible de bidouiller quelque chose pour améliorer tout ça, je suis preneur.
 
En attendant merci d'avance
Cordialement


---------------
******************
mood
Publicité
Posté le 13-03-2021 à 14:42:57  profilanswer
 

n°1157380
satoshi
Posté le 13-03-2021 à 20:31:33  profilanswer
 

:hello:
 
Les M4 c'est plutôt du moyen de gamme: pas de backhaul, dual band,... si t'es cappé à 300M c'est que tu es soit sur la bande des 2.4Ghz (donc normal), soit sur un mauvais 5Ghz... de plus, tu fais du daisy chain si je comprend bien? (un M4 reprend le signal d'un autre satellite), ça n'aide pas :/
 
En mesh, je ne jure que par les Orbi. Un kit RBK53 serait bien plus perf, mais faut douiller :D

n°1157407
ZogZog
Posté le 14-03-2021 à 09:06:30  profilanswer
 

Salut
J'ai désactivé le 2.4 ghz pour voir, résultats idem. Je suis passé en mode Point d'accès, et idem.
Je me doute qu'avec des boitiers à une centaine d'euros les 3 je n'allais pas obtenir des résultats optimums, mais quand même je m'attendais à plus.


---------------
******************

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Aux possesseurs de TP-Link Deco M4

 

Sujets relatifs
Comment envoyer des SMS avec un routeur 4G TP-Link MR6400Logiciel CPL TP link qui ne lance plus
Modification des antennes wifi du routeur TP-LINK MR200Fibre Orange, Wifi et CPL TP-Link TL-PA8015P : branchement et débit ?
Sujet : Répéteur tp-link et filtrage MACBesoin d'aide TP-Link CPL1300 Mbps
Plus de sujets relatifs à : Aux possesseurs de TP-Link Deco M4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR