Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2758 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Netgear XAVT5602 - pas de connexion

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Netgear XAVT5602 - pas de connexion

n°762685
grosfelix
Nous sommes tous des Belges
Posté le 01-05-2014 à 17:24:02  profilanswer
 

Bonjour,
 
j'ai acheté un kit Netgear XAVT5602 (3 blocs 500 avec 2 prises éthernet - et pas gigabit, dommage) pour relier mon modem (situé au 2ème étage de ma maison) à mon pi et à mon ampli (situés au rdc) d'un côté et un portable (situé aussi au rdc) de l'autre.
Le wifi passe mal et j'avais non seulement un débit catastrophique mais aussi de nombreuses déconnexions ou absence de signal...
D'où l'acquisition du kit.
J'ai suivi la procédure d'appairage des 3 blocs comme indiqué dans la mini brochure.
 
J'ai ensuite installé le tout.
Or, l s'avère que si ça marche relativement bien, j'ai droit a des soucis en sortie de veille.
Les blocs semblent ne plus se reconnaitre.  
J'ai tenté de débrancher/rebrancher.
Rien.
 
Aussi, ben, je ne sais pas trop comment faire.
J'ai lu sur le forum Netgear qu'il fallait que je les réappaire régulièrement (mais je ne trouve pas ça pratique)
Alors, je recherche d'autres solutions.
Si possible efficaces :whistle:  
 
Sinon, ben, je vais devoir m'en séparer et prendre des Devolo 650+ (mais ce n'est plus le même tarif... j'ai raté la super promo de mars sur Amazon (80€ - 30% pour 2 blocs)


---------------
A Vendre Win10 Pro Officiel NEUF - Version DVD (Via maj depuis Win8)
mood
Publicité
Posté le 01-05-2014 à 17:24:02  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Netgear XAVT5602 - pas de connexion

 

Sujets relatifs
Switch Netgear GS108 ou Dlink DGS 108Box ovh + routeur Netgear
impossibilité subite de connexion internet sous win8[HELP]Windows ne peut acceder a dossier partager sur pc meme reseau
Problème de connexion sur la box telenetOuvrir une nouvelle connexion internet.
Questions Installation LAN sans box mais avec connexion 3G/4GPerte de connexion incompréhensible
Problème connexion Livebox avec clef WiFi Thomson WLG-1500AConnexion requise pour se connecter a un serveur dédié ?
Plus de sujets relatifs à : Netgear XAVT5602 - pas de connexion


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR