Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2036 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Connexion internet inexistante avec le cpl !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Connexion internet inexistante avec le cpl !

n°452061
melila1983
Posté le 08-03-2010 à 10:16:18  profilanswer
 

Bonjour,  
 
C'est encore moi, aprés avoir compris qu'est ce qu'un cpl grace à vos réponses ( je vous en remercie encore)
 
Voici un autre problème, j'ai acheté un boitier cpl 200+ lea à 89 €.
 
j'ai tés bien effectué les branchements à savoir les 2 cpl branchés sur une prise murale, un relié sur le modem et l'autre sur l'ordinateur mais je n'ai toujours pas de connexion internet.
 
j'ai appelé free mais étant donné que je n'avais pas acheté leur boitier il ne pouvait pas m'aider (super sympas)
je ne comprends pas pourquoi cela ne marche pas ya t-il quelque chose à paramétrer sur l'ordi, sur l'interface free ?  
 
mERCI pour votre aide.
 
En vous souhaitant une agréable journée.

mood
Publicité
Posté le 08-03-2010 à 10:16:18  profilanswer
 

n°452062
DraX
♪ | Membre raccourci | 12th
Posté le 08-03-2010 à 10:16:58  profilanswer
 

Ce sujet a été déplacé de la catégorie Hardware vers la categorie Réseaux grand public / SoHo par DraCuLaX


---------------
| Un malentendu du cul | boum boum ! | La roulette
n°452066
M Poulpe
La porte était ouverte...
Posté le 08-03-2010 à 10:35:32  profilanswer
 

Essaye de brancher les deux boîtiers sur une même multiprise. Tu sauras si le problème vient des appareils ou du câblage du domicile. Je suppose qu'il y a des voyants pour t'indiquer si la connexion passe ?
 
A+

n°452069
melila1983
Posté le 08-03-2010 à 10:44:23  profilanswer
 

Merci je vais essayer, oui il existe 3 voyants et il sont allumés ...

n°452464
Faboss
Bye bye ''thefaboss''
Posté le 10-03-2010 à 10:17:37  profilanswer
 

Donc tes boîtiers communiquent lorsqu'ils sont sur la même multiprise.
 
Est-ce que ces mêmes voyants s'allument lorsque tes boîtiers cpl sont dans des pièces différentes ?
Si oui, vérifie que la carte réseau de ton ordi soit bien en dhcp.


---------------
Ôôôôôh les beaux navions.:':.Woaaaaah des zavions et de la musique.:':.PSVita
n°452467
melila1983
Posté le 10-03-2010 à 10:24:52  profilanswer
 

re bonjour,  
faboss oui mes voyants s'allument quand il sont branchés dans 2 pièces différentes ..
alors par contre qu'est ce qu'une carte réseau ? et comment vérifier que mon ordi est bien en dhcp ??

n°452471
Faboss
Bye bye ''thefaboss''
Posté le 10-03-2010 à 10:57:36  profilanswer
 

Ah vi alors faut reprendre à la base :D
 
Tu branches un boîtier cpl sur une prise électrique à proximité de ta freebox puis tu relies les 2 avec un câble réseau.
 
Tu branches le second boîtier cpl sur une prise électrique à proximité de ton ordinateur puis tu relies les 2 avec un câble réseau.
 
Ces branchements sont faits ou pas ?


---------------
Ôôôôôh les beaux navions.:':.Woaaaaah des zavions et de la musique.:':.PSVita
n°452708
melila1983
Posté le 11-03-2010 à 15:58:16  profilanswer
 

ha oui ca c'est cest deja fait mais ca marche pas ...

n°452712
Faboss
Bye bye ''thefaboss''
Posté le 11-03-2010 à 16:11:06  profilanswer
 

Ton ordinateur voit bien qu'un câble réseau est branché ? Est-ce que 2 écrans d'ordinateurs s'affichent en bas à droite de ton écran à côté de l'heure ?
 
Sinon j'peux plus grand chose pour toi, à distance c'est pas évident :(


---------------
Ôôôôôh les beaux navions.:':.Woaaaaah des zavions et de la musique.:':.PSVita
n°452715
melila1983
Posté le 11-03-2010 à 16:14:09  profilanswer
 

NON JE CROIS PAS qu'il voi qu'un cable est branché
oui les 2 ecrans s'affiche bien  
oui je comprends d'autant plus que moi je suis tres tres nul en informatique JE DETESTE CA :-(

mood
Publicité
Posté le 11-03-2010 à 16:14:09  profilanswer
 

n°452717
Faboss
Bye bye ''thefaboss''
Posté le 11-03-2010 à 16:21:34  profilanswer
 

Malheureusement je ne vois pas que te dire de plus...
 
Tu peux poser la question sur le topic free.
Bon courage !


---------------
Ôôôôôh les beaux navions.:':.Woaaaaah des zavions et de la musique.:':.PSVita

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Connexion internet inexistante avec le cpl !

 

Sujets relatifs
Probleme connexion internet wifi neufbox ( DNS)Carte réseau et connexion internet
Mise en place d'un accès publique à internet[Freebox v5] [MSI Wind] Problème de connexion
Configurer une connexion pour que ce soit "la connexion par défaut"[résolu] Connexion wifi excellente : pas d'accès au net..
problème connexion aprés arrêt du microConnection internet depuis le serveur via VPN
Plus de sujets relatifs à : Connexion internet inexistante avec le cpl !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR