Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1823 connectés 

 



Avez vous un ERL ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  281  282  283  284  285  286
Auteur Sujet :

• UBNT • Ubiquiti Networks

n°1160115
neodam
c'est joli mais ça sert a rien
Posté le 05-04-2021 à 19:34:58  profilanswer
 

Reprise du message précédent :

anapivirtua a écrit :


 
Même si en effet ça peut refroidir, overall je suis plutôt satisfait du matos Ubnt et même de l’udm-p. :o


je suis desolé mais en voyant les bug a quasi chaque MAJ l'udm-pro il n'a de pro que le nom hein et il est loin de faire rever.
 
On dirait qu'ils n'ont meme pas de LAB et qu'ils font les tests en balançant les maj de firmware en prod direct.
pourtant avec les millions qu'ils doivent brasser a présent, ils pourrait s'eviter ce genre de fait/situation et eviter d'ecorner leur image une fois de plus...
 
Coté pro, dans ma boite, on s'est contenté de rester sur les bornes Wifi et les switchs unifi les cameras et un tout petit peu sur les edge routeurs, mais deja là on en subit les consequences.
Bref, une belle deception pr ma part.


---------------
LastFm
mood
Publicité
Posté le 05-04-2021 à 19:34:58  profilanswer
 

n°1160116
sarsipius
Posté le 05-04-2021 à 19:41:24  profilanswer
 

vous avez quoi comme routeur ?


---------------
Mon feedback
n°1160120
anapivirtu​a
Boh.
Posté le 05-04-2021 à 20:22:10  profilanswer
 

valentin a écrit :

de mon côté je suis très satisfait. Apres je n'utilise ni l'ipv6 ni en routeur direct ni en SFP+ :o


 
Tout ce que j'utilise quoi :o
A part quelques petits soucis avec IPv6 y compris le problème du jour qui semble être lié à une règle fw IPv6 WAN IN qui ne peut plus s'edit ou delete j'ai franchement eu 0 problèmes. :o
 

neodam a écrit :

c'est une expression de langage americaine a la base qu'il a un peu detourné/arrangé a sa sauce.
 
good bang for the buck.
 
qu'on peut traduire en france par :
bon rapport qualité/prix


 
 [:dd_005]  
 

neodam a écrit :


je suis desolé mais en voyant les bug a quasi chaque MAJ l'udm-pro il n'a de pro que le nom hein et il est loin de faire rever.
 
On dirait qu'ils n'ont meme pas de LAB et qu'ils font les tests en balançant les maj de firmware en prod direct.
pourtant avec les millions qu'ils doivent brasser a présent, ils pourrait s'eviter ce genre de fait/situation et eviter d'ecorner leur image une fois de plus...
 
Coté pro, dans ma boite, on s'est contenté de rester sur les bornes Wifi et les switchs unifi les cameras et un tout petit peu sur les edge routeurs, mais deja là on en subit les consequences.
Bref, une belle deception pr ma part.


 
Franchement je suis pas d'accord: pour du SOHO et des petits déploiements (2/3 sites max) ça fait largement le taff.
J'irais par contre pas faire tourner leur matos en entreprise (hors wifi) cause trop limité dans l'approche programmatique.
 
Maintenant va trouver un routeur et/ou firewall enterprise ready qui est capable de router/filtrer/DPI 3.5Gbps sans broncher à moins de $400. Bonne chance.
 

sarsipius a écrit :

vous avez quoi comme routeur ?


 
UDM-Pro épaulé par un USW-Aggregation pour supporter les 6 liens 10Gbps qui lui tombent dessus. :o


Message édité par anapivirtua le 05-04-2021 à 20:24:07

---------------
Si vis pacem, para bellum.
n°1160121
sarsipius
Posté le 05-04-2021 à 20:26:50  profilanswer
 

je posais la question à neodam :o


---------------
Mon feedback
n°1160122
anapivirtu​a
Boh.
Posté le 05-04-2021 à 20:27:48  profilanswer
 

sarsipius a écrit :

je posais la question à neodam :o


 
Au temps pour moi.  [:cerveau dr]


---------------
Si vis pacem, para bellum.
n°1160138
sarsipius
Posté le 06-04-2021 à 07:42:31  profilanswer
 

hier en faisant du tri j'ai retrouvé une iso de vyos et là je viens de voir un sujet sur reddit où un gars s'est monté une petite machine avec vyos pour faire son routeur

 

comme j'utilise exclusivement la cli je me dis que ce serait peut-être ça la bonne idée quand j'aurais besoin de remplacer mon er-x

 

j'ai regardé un peu les commandes pour mikrotik et je dois avouer que j'ai un peu la flemme de retranscrire toutes mes commandes dans un autre système
pis bon choisir entre la nsa ou le kgb...


Message édité par sarsipius le 06-04-2021 à 07:42:54

---------------
Mon feedback
n°1160141
Angelus
Posté le 06-04-2021 à 08:18:30  profilanswer
 

Je suis en train d'essayer de faire un VLAN pour mes IoT a la maison
ce guide de 2016 est encore Best Practice?
https://robpickering.com/ubiquiti-c [...] t-devices/
Ou y'a t'il quelque chose de plus mieux?


---------------
Me: I'm finally happy. - Life: LOL, wait a sec.
n°1160143
sarsipius
Posté le 06-04-2021 à 08:57:02  profilanswer
 

je pense pas qu'il y ait 36 façons de faire
1. tu isoles tes appareils sur différents vlan
2. tu fixes les règles de firewall pour tout cloisonner
3. tu ouvres un truc ou 2 pour piloter quelques trucs

 

j'ai fait la même chose avec mon er-x

 

j'ai juste pas réussi à isoler mon client apple airplay 2 branché à mon ampli, les homepod et à faire fonctionner correctement homekit
mais finalement j'utilise pas homekit et pour airplay j'ai laissé sur le même vlan en attendant de faire mieux

Message cité 1 fois
Message édité par sarsipius le 06-04-2021 à 08:59:16

---------------
Mon feedback
n°1160282
neodam
c'est joli mais ça sert a rien
Posté le 06-04-2021 à 23:41:06  profilanswer
 

sarsipius a écrit :

vous avez quoi comme routeur ?


du netgate, du stormshield, du fortigate (mais pas dans ma partie de la boite, ça viendra plus tard), un peu de mikotrik je crois, un tout petit peu de edge router et un truc que j'aimerais particulierement voir disparaitre du bintec.


---------------
LastFm
n°1160295
Flipper203
Posté le 07-04-2021 à 09:25:32  profilanswer
 

sarsipius a écrit :

je pense pas qu'il y ait 36 façons de faire
1. tu isoles tes appareils sur différents vlan
2. tu fixes les règles de firewall pour tout cloisonner
3. tu ouvres un truc ou 2 pour piloter quelques trucs
 
j'ai fait la même chose avec mon er-x
 
j'ai juste pas réussi à isoler mon client apple airplay 2 branché à mon ampli, les homepod et à faire fonctionner correctement homekit
mais finalement j'utilise pas homekit et pour airplay j'ai laissé sur le même vlan en attendant de faire mieux


C'est possible de gérer ça avec que des AP unifi ou il faut forcément un routeur ubiquiti ?

mood
Publicité
Posté le 07-04-2021 à 09:25:32  profilanswer
 

n°1160296
Fredouye
Shivers !
Posté le 07-04-2021 à 09:27:56  profilanswer
 

Je fais ça avec des AP Ubiquiti, et du matos tiers (switch TP-Link, et routeur/firewall pfSense).


---------------
Le dernier arrivé est fan de Phil Collins
n°1160299
Flipper203
Posté le 07-04-2021 à 10:08:43  profilanswer
 

ok moi j'ai juste la livebox en routeur, serveur DHCP externe mais ca change pas grand chose et des AP unifi, donc pas sur de pouvoir le faire

n°1160301
aeon-
Il dit qu'il a plus de genoux
Posté le 07-04-2021 à 10:11:08  profilanswer
 

Il te faut au moins un switch qui puisse faire des vlan et un routeur qui puisse avoir plusieurs interfaces/adressages/vlan :jap:


---------------
Le secteur Ouest c'est d'la balle !
n°1160304
Flipper203
Posté le 07-04-2021 à 10:19:45  profilanswer
 

oui donc pas possible il me manque le routeur (pour le switch j'ai du unifi aussi)

n°1160310
sorg
trop sur HFR depuis 2001
Posté le 07-04-2021 à 10:57:57  profilanswer
 

Tient, je ne connaissais pas cet alternative à Unifi : https://www.youtube.com/watch?v=44gYQcHlCFk.
Ils ont repompés honteusement le controlleur, mais ca semble pas mal.

n°1160321
Shaad
Posté le 07-04-2021 à 12:45:49  profilanswer
 

Home Assistant qui me remonte que j'ai updates de firmware dispo pour :

  • SWITCH USW-24-POE
  • UAP-nanoHD


 [:totoz]  
 
Bizarrement mon FlexHD ne semble pas inclus dans la liste. Je croyais qu'ils avaient le même firmware jusqu'à présent mais je me trompe peut-être.
Mon 3e AP UAC-LR a déjà quelques étapes de retard lui.


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°1160402
quack75
Posté le 08-04-2021 à 11:47:48  profilanswer
 

Bonjour les pro des solutions Ubiquiti,
 
je viens d'acheter et installer un AP unifi 6 LR pour remplacer mes 2 routeurs netgear qui commençaient à déconner sévèrement.
 
Par contre j'ai pris un LR exprès pour couvrir tout mon 65m2 et je suis extrêmement surpris et déçu par le résultat.  
 
Le U6 est installé dans un placard en bois, à côté de ma livebox3. Eh bien quand je suis dans la chambre, de l'autre côté de l'appartement, je capte bien le signal de la LB mais je capte à peine le signal de l'U6 et j'ai des déconnexions. J'ai pourtant poussé le transmit power au max.
 
J'ai raté un truc ou c'est normal ?
 
seule solution que je vois, je vais devoir commander un U6 lite pour mettre dans la chambre :(
 

n°1160407
vannhi
Posté le 08-04-2021 à 12:56:43  profilanswer
 

quack75 a écrit :

Bonjour les pro des solutions Ubiquiti,

 

je viens d'acheter et installer un AP unifi 6 LR pour remplacer mes 2 routeurs netgear qui commençaient à déconner sévèrement.

 

Par contre j'ai pris un LR exprès pour couvrir tout mon 65m2 et je suis extrêmement surpris et déçu par le résultat.

 

Le U6 est installé dans un placard en bois, à côté de ma livebox3. Eh bien quand je suis dans la chambre, de l'autre côté de l'appartement, je capte bien le signal de la LB mais je capte à peine le signal de l'U6 et j'ai des déconnexions. J'ai pourtant poussé le transmit power au max.

 

J'ai raté un truc ou c'est normal ?

 

seule solution que je vois, je vais devoir commander un U6 lite pour mettre dans la chambre :(

 



Perso, avec un uap ac lite au milieu de l'appart, j'arrive à couvrir mon 74m2 en 5Ghz sans souci. J'ai commandé le lite car j'avais estimé que le LR est overkill pour mon 74m2.


---------------
Mon feedback
n°1160408
aeon-
Il dit qu'il a plus de genoux
Posté le 08-04-2021 à 13:07:50  profilanswer
 

quack75 a écrit :

Bonjour les pro des solutions Ubiquiti,

 

je viens d'acheter et installer un AP unifi 6 LR pour remplacer mes 2 routeurs netgear qui commençaient à déconner sévèrement.

 

Par contre j'ai pris un LR exprès pour couvrir tout mon 65m2 et je suis extrêmement surpris et déçu par le résultat.

 

Le U6 est installé dans un placard en bois, à côté de ma livebox3. Eh bien quand je suis dans la chambre, de l'autre côté de l'appartement, je capte bien le signal de la LB mais je capte à peine le signal de l'U6 et j'ai des déconnexions. J'ai pourtant poussé le transmit power au max.

 

J'ai raté un truc ou c'est normal ?

 

seule solution que je vois, je vais devoir commander un U6 lite pour mettre dans la chambre :(

 


 

Tes deux AP sont sur le même canal ? Désactive le wifi de ta livebox


---------------
Le secteur Ouest c'est d'la balle !
n°1160411
quack75
Posté le 08-04-2021 à 13:42:04  profilanswer
 

vannhi a écrit :


Perso, avec un uap ac lite au milieu de l'appart, j'arrive à couvrir mon 74m2 en 5Ghz sans souci. J'ai commandé le lite car j'avais estimé que le LR est overkill pour mon 74m2.


 
la pièce non couverte dont je parle est la plus éloignée de l'AP (au bout d'un couloir). J'ais pris le LR exprès car je m'attendais pas à une couverture au top mais j'attendais quand même mieux que la livebox !

n°1160412
quack75
Posté le 08-04-2021 à 13:43:04  profilanswer
 

aeon- a écrit :


 
Tes deux AP sont sur le même canal ? Désactive le wifi de ta livebox


 
Ils sont pas sur le même canal apparemment (UAP sur le 44, livebox sur le 136)
je vais tester ce soir avec la livebox éteinte mais je m'attends pas à une amélioration.


Message édité par quack75 le 08-04-2021 à 13:48:03
n°1160416
aeon-
Il dit qu'il a plus de genoux
Posté le 08-04-2021 à 14:12:57  profilanswer
 

Pour info la puissance d'émission n'est pas la même sur ces canaux, 23dbm pour le bas du 5ghz, 30dbm pour le haut :jap:

 

Il faut aussi noter que la livebox 4 à une très bonne partie wifi


---------------
Le secteur Ouest c'est d'la balle !
n°1160418
quack75
Posté le 08-04-2021 à 14:47:27  profilanswer
 

aeon- a écrit :

Pour info la puissance d'émission n'est pas la même sur ces canaux, 23dbm pour le bas du 5ghz, 30dbm pour le haut :jap:
 
Il faut aussi noter que la livebox 4 à une très bonne partie wifi


 
je vais tester l'UAP sur le channel 132.
Ma livebox n'est pas une LB4 mais une LB3
 
 
edit: test fait à l'instant (channel 132, channel width à HE20 car apparemment c'est mieux de réduire la largeur de bande pour aller loin, et transmit power à high). Résultat, ça a pas l'air de changer grand chose. j'ai un speedtest à 5Mbps avec mon iphone XS. mon ipad pro fait mieux à 25Mbps (les antennes doivent être plus grandes dans l'ipad)


Message édité par quack75 le 08-04-2021 à 14:54:21
n°1160427
croustx
Modoadorateur
Posté le 08-04-2021 à 15:33:17  profilanswer
 

Avec mon nano HD, j'ai plus de 5gh sur mon telephone dès la première cloison de platre passée ...

n°1160428
quack75
Posté le 08-04-2021 à 15:36:23  profilanswer
 

croustx a écrit :

Avec mon nano HD, j'ai plus de 5gh sur mon telephone dès la première cloison de platre passée ...


 
je suis pas un pro du traitement du signal. Par contre, j'ai du mal à concevoir qu'une livebox 3 placée au même endroit que l'UAP 6 LR fasse mieux en 5Ghz en terme de surface couverte (je parle pas des débits).

n°1160433
eeeinstein
Électricien
Posté le 08-04-2021 à 16:39:16  profilanswer
 

quack75 a écrit :

Bonjour les pro des solutions Ubiquiti,

 

je viens d'acheter et installer un AP unifi 6 LR pour remplacer mes 2 routeurs netgear qui commençaient à déconner sévèrement.

 

Par contre j'ai pris un LR exprès pour couvrir tout mon 65m2 et je suis extrêmement surpris et déçu par le résultat.

 

Le U6 est installé dans un placard en bois, à côté de ma livebox3. Eh bien quand je suis dans la chambre, de l'autre côté de l'appartement, je capte bien le signal de la LB mais je capte à peine le signal de l'U6 et j'ai des déconnexions. J'ai pourtant poussé le transmit power au max.

 

J'ai raté un truc ou c'est normal ?

 

seule solution que je vois, je vais devoir commander un U6 lite pour mettre dans la chambre :(

 



Il est positionné comment le UAP ?


Message édité par eeeinstein le 08-04-2021 à 16:40:04
n°1160475
quack75
Posté le 08-04-2021 à 20:14:17  profilanswer
 

verticalement et j'ai lu que c'était mieux à l'horizontale mais j'ai testé sans le fixer et je ne vois pas de différence

n°1160495
anapivirtu​a
Boh.
Posté le 09-04-2021 à 03:23:43  profilanswer
 

Si vous avez un USW-AGG ne passez pas la 5.43.34 ou 5.43.35.
 
En voulant corriger un problème de configuration de la nego sur le port 7 ils ont introduit un bug de flapping continue du même port.
En plus de ce jolie comportement l'écriture du firmware pour l'écran LCD est lui aussi dans les choux et fait que l'écran reste noir post upgrade bien que le switch lui soit OK.
Conclusion, stickez à 5.43.23 pour le moment...
 
Sinon 5.43.35 marche très bien sur un US-8-150W.
 
Bref, une Q/A de qualité... :o


Message édité par anapivirtua le 09-04-2021 à 09:54:00

---------------
Si vis pacem, para bellum.
n°1160500
eeeinstein
Électricien
Posté le 09-04-2021 à 09:23:31  profilanswer
 

Un contrôle qualité au top surtout :o
 
Entreprise à 2 francs...

n°1160502
neo world
Posté le 09-04-2021 à 09:35:49  profilanswer
 

De mon côté passage au 1.9.3 sur l'UDM : impeccable  
 
On en est quand même à compter nos équipements perdus à chaque MAJ. C'est pas exactement ce que j'imaginais en choisissant cette marque  :whistle:
 
J'espère quand même que le problème de switch sera vite résolu : j'ai renoncé au ubiquiti protect mais je pensais quand même rester dans la cremerie pour le reste de mon réseau (AP, switchs avec GBIC 10 Gb pour relier deux batiments en fibre ...)[:the geddons]

n°1160503
Angelus
Posté le 09-04-2021 à 09:46:28  profilanswer
 

Je suis passé d'un contrôleur sur RPi a l'UDM-Pro la semaine derniere et je retrouve plus rien!
Comment on donne une @IP static aux Switch et AP sans la définir sur le device même, mais en DHCP?


---------------
Me: I'm finally happy. - Life: LOL, wait a sec.
n°1160511
sarsipius
Posté le 09-04-2021 à 11:02:57  profilanswer
 

avec un static lease ?


---------------
Mon feedback
n°1160513
Angelus
Posté le 09-04-2021 à 11:12:27  profilanswer
 

le nom semble correspondre
https://i.ibb.co/NCCMPHy/UDM.png


Message édité par Angelus le 09-04-2021 à 11:12:48

---------------
Me: I'm finally happy. - Life: LOL, wait a sec.
n°1160522
rody
Posté le 09-04-2021 à 12:11:17  profilanswer
 

Bonjour,

 

j'ai des perf étrange avec mon NanoHD. Souvent le débit est bridé à 65mb au bout d'un moment.

 

En cas de déconnexion/reconnexion de l'équipement, généralement, je retrouve un bon débit.

 

Dans ma config j'ai une Livebox 5 + le Nano HD avec le même SSID.

 

J'ai essayé de désactivé le wifi de la box et ça semble identique.

 

Une idée aussi du mode "économie d'énergie" que je vois sur pas mal d'équipement ? Pourtant désactivé sur mon mobile.

 

En 2.4 je suis en VHT 20 et en 5ghz en VHT 40. Bon ou pas ?

 

Merci

Message cité 1 fois
Message édité par rody le 09-04-2021 à 12:15:00

---------------
Mon feed ici Origin : Urbain_Lambert
n°1160523
AeN0
\o/
Posté le 09-04-2021 à 12:27:11  profilanswer
 

rody a écrit :

Bonjour,
 
j'ai des perf étrange avec mon NanoHD. Souvent le débit est bridé à 65mb au bout d'un moment.
 
En cas de déconnexion/reconnexion de l'équipement, généralement, je retrouve un bon débit.
 
Dans ma config j'ai une Livebox 5 + le Nano HD avec le même SSID.
 
J'ai essayé de désactivé le wifi de la box et ça semble identique.
 
Une idée aussi du mode "économie d'énergie" que je vois sur pas mal d'équipement ? Pourtant désactivé sur mon mobile.
 
En 2.4 je suis en VHT 20 et en 5ghz en VHT 40. Bon ou pas ?
 
Merci


 
Ton device qui passe en 2,4 GHz car trop loin ?

n°1160530
rody
Posté le 09-04-2021 à 12:47:14  profilanswer
 

Justement non même a côté c'est idem.

 

Je viens de couper le wifi de la livebox. Pour le moment c'est bon.

 

A voir si ca tiens ...

 

Quelle solution si je veux le meme SSID sur la box et le nanohd sans qu'ils se perturbent ? Si jamais c'est ça.

 

Merci

Message cité 1 fois
Message édité par rody le 09-04-2021 à 12:49:49

---------------
Mon feed ici Origin : Urbain_Lambert
n°1160533
AeN0
\o/
Posté le 09-04-2021 à 12:52:32  profilanswer
 

rody a écrit :

Justement non même a côté c'est idem.
 
Je viens de couper le wifi de la livebox. Pour le moment c'est bon.  
 
A voir si ca tiens ...
 
Quelle solution si je veux le meme SSID sur la box et le nanohd sans qu'ils se perturbent ? Si jamais c'est ça.  
 
Merci


 
Différents canaux pour le 2 et 5GHz et sans canal qui se superpose ?

n°1160539
rody
Posté le 09-04-2021 à 13:22:53  profilanswer
 

AeN0 a écrit :

 

Différents canaux pour le 2 et 5GHz et sans canal qui se superpose ?

 

Je vais tester ça, merci pour ton aide  :jap:

 

Question subsidiaire, n'est-ce pas préférable de mettre tout en auto sur les 2 devices ?


Message édité par rody le 09-04-2021 à 13:26:12

---------------
Mon feed ici Origin : Urbain_Lambert
n°1160606
Sylar
TaaaaaaKeT !
Posté le 10-04-2021 à 09:02:51  profilanswer
 

Dites voir, je suis équipé depuis 3/4 semaine d'un USW-Lite-8-PoE qui jusqu'à présent ne m'a posé aucun soucis.
Je reçois hier une alerte du contrôleur pour me dire que le switch est déconnecté, et en effet je ne pouvais plus pinger les appareils branchés dessus. J'ai d'abord pensé à une panne de courant (mais ce n'était pas le cas), et a priori pile 1h après, le switch semble être reparti ...

 

De retour sur site, je ne constate rien d'anormal. Y a t'il un endroit où je peux essayer de trouver ce qu'il s'est passé ? Car rien dans le contrôleur à part cette alerte de déconnexion.

 

Merci !


Message édité par Sylar le 10-04-2021 à 09:03:55
n°1160786
rab68
Posté le 11-04-2021 à 14:01:31  profilanswer
 

https://amp.reddit.com/r/Ubiquiti/c [...] e_udm_pro/
Tiens quelqu'un s'est amusé avec l'udm pro, bientôt openwrt sur l'udmpro :o
Par contre je suis choqué de découvrir que l'udm pro ne gère pas l'igmp snooping.  


---------------
Mon Feed _-_ ventes/achats
n°1160912
sarsipius
Posté le 12-04-2021 à 13:57:33  profilanswer
 

vous auriez une référence de switch manageable avec une dizaine de ports ?
 
j'ai l'impression que ce mikrotik a bonne presse mais j'ai pas besoin d'autant de ports...
https://mikrotik.com/product/CRS326-24G-2SplusRM


---------------
Mon feedback
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  281  282  283  284  285  286

Aller à :
Ajouter une réponse
 

Sujets relatifs
Materiel compatible DDWRT ?CPL Homeplug AV compatibilité matériel de différents fabricants
Switch POE pour materiel classique ??Remplacement matériel wifi
Meilleur montage & matériel à utiliser pour avoir l’adsl au top?Wifi via autre matériel que la box
Avis sur matériel ancienQuel materiel pour étendre mon réseau domestique ?
Questions matériel réseauQuel matériel me faut-il ?
Plus de sujets relatifs à : • UBNT • Ubiquiti Networks


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR