Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1894 connectés 

 


Sujet(s) à lire :
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1885  1886  1887  ..  1898  1899  1900  1901  1902  1903
Auteur Sujet :

[Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\

n°1151246
mko
Posté le 21-01-2021 à 15:13:04  profilanswer
 

Reprise du message précédent :

Digaboy a écrit :

déclenchement auto sur insertion du disque et éjection à la fin de la copie.  
 
Là j'ai pu choisir mon dossier à sauvegarder et le type de sauvegarde (mirroir, multi version, ...)


Ah bien je vais regarder merci


---------------
Voyage et pensées photographiques
mood
Publicité
Posté le 21-01-2021 à 15:13:04  profilanswer
 

n°1151264
e_esprit
Posté le 21-01-2021 à 17:13:51  profilanswer
 

benos a écrit :


Ça peut en avoir avec une bbox ;)
 
Plutôt que de modifier le lan, se connecter en direct au nas avec une ip fixe identique à l’ancienne plage utilisée..


Il a dit qu'il est chez SFR, je doute qu'il lui ait fourni une BBox :o :D


---------------
Ce n'est point ma façon de penser qui a fait mon malheur, c'est celle des autres.
n°1151267
Fredouye
Shivers !
Posté le 21-01-2021 à 17:27:55  profilanswer
 

maclode1950 a écrit :

Bonjour à tous, on m'a installé DSM 7 en version beta sur mon NAS ... et sur le site on me dit qu'il n'est pas possible de revenir à une version non béta ... mais sur certains sites on peut ... une idée ? Merci


« DSM 7 downgrade » dans un moteur de recherche...


Message édité par Fredouye le 21-01-2021 à 17:28:45

---------------
Le dernier arrivé est fan de Phil Collins
n°1151275
jeep05
Posté le 21-01-2021 à 18:22:56  profilanswer
 

Joeman79 a écrit :


Je ne suis pas sur de voir ce qui ne te convient pas.
De la même façon que pour BT, tu peux aller dans roue dentée\ "FTP/HTTP" et choisir la valeur maximale de téléchargement.
À coté de ça, le calendrier indique s'appliquer à tous les protocoles, a priori aussi HTTP donc. Ce qui te laisse la possibilité de définir quand les téléchargements sont possibles (avec application de la limite définie à la ligne précédente) et quand ils ne sont pas du tout possibles.


Je confirme pour l'option que tu décris FTP/HTTP.
 
Ca serait déjà plus pratique d'avoir la possibilité de modifier depuis l'interface Download Station, sans aller dans les options, quand on change souvent le paramètre c'est plus pratique.
 
Pour le calendrier, il ne s'applique que pour BT, c'est clairement indiqué.
https://i.imgur.com/wnxjddO.png


---------------
"Finalement, quand on est riche, ça ne s'arrête jamais ? - Rassurez-vous, c'est pareil quand on est pauvre !" -Film "Ah ! si j'étais riche, 2002"
n°1151276
benos
petit poney___
Posté le 21-01-2021 à 18:23:00  profilanswer
 

e_esprit a écrit :


Il a dit qu'il est chez SFR, je doute qu'il lui ait fourni une BBox :o :D


J’ai le droit de pas lire ? ;o
 
:D


---------------
:o
n°1151297
Joeman79
RAID is not backup
Posté le 21-01-2021 à 19:50:46  profilanswer
 

jeep05 a écrit :


Je confirme pour l'option que tu décris FTP/HTTP.

 

Ca serait déjà plus pratique d'avoir la possibilité de modifier depuis l'interface Download Station, sans aller dans les options, quand on change souvent le paramètre c'est plus pratique.

 

Pour le calendrier, il ne s'applique que pour BT, c'est clairement indiqué.
https://i.imgur.com/wnxjddO.png


C'est la vitesse alternative qui ne s'applique que à bt. Mais tu peux quand même appliquer le calendrier aux autres protocoles. Et pour eux c'est soit vitesse "normale", soit coupure.
En fait, tu aurais voulu avoir plusieurs vitesses possibles pour le http ?

n°1151314
Phenix21
Posté le 21-01-2021 à 22:26:02  profilanswer
 

:hello:

 

Bon je viens de re perdre mon accès au NAS externe... Tout est ok en interne votre l'IP. Je passe toujours par un ndd ovh et le proxy inverse Synology.

 

Le message d'erreur : "le délai d'attente est dépassé"

 

Des idées de comment je peux diagnostiquer ça?

 

Merci

  

n°1151316
babble
RTFFP !
Posté le 21-01-2021 à 22:32:47  profilanswer
 

benos a écrit :


J’ai le droit de pas lire ? ;o
 
:D


Oui, mais c’est sans doute ce qui explique que tu réponds à côté de la plaque.


---------------
A world without walls needs neither Windows nor Gates.
n°1151317
axelbsd
Il ne faut jamais désespérer
Posté le 21-01-2021 à 22:35:04  profilanswer
 

Phenix21 a écrit :

:hello:

 

Bon je viens de re perdre mon accès au NAS externe... Tout est ok en interne votre l'IP. Je passe toujours par un ndd ovh et le proxy inverse Synology.

 

Le message d'erreur : "le délai d'attente est dépassé"

 

Des idées de comment je peux diagnostiquer ça?

 

Merci


L'adresse IP actuellement renseignée sur l'enregistrement DDNS correspond bien à l'adresse IP WAN devant ton NAS ?

Message cité 1 fois
Message édité par axelbsd le 21-01-2021 à 22:36:15
n°1151320
benos
petit poney___
Posté le 21-01-2021 à 22:58:53  profilanswer
 

babble a écrit :


Oui, mais c’est sans doute ce qui explique que tu réponds à côté de la plaque.


Est-ce pire que de proposer de changer la plage du réseau local, pour 1 device isolé ? ;)


---------------
:o
mood
Publicité
Posté le 21-01-2021 à 22:58:53  profilanswer
 

n°1151321
Phenix21
Posté le 21-01-2021 à 23:00:52  profilanswer
 

axelbsd a écrit :


L'adresse IP actuellement renseignée sur l'enregistrement DDNS correspond bien à l'adresse IP WAN devant ton NAS ?


Oui j'ai vérifié, c'est bien le cas
J'ai rebooté la Freebox, ça n'a rien changé
Je n'ai fait aucune modif sur le nas ou la box entre temps

Message cité 1 fois
Message édité par Phenix21 le 21-01-2021 à 23:03:57
n°1151325
babble
RTFFP !
Posté le 22-01-2021 à 00:00:04  profilanswer
 

benos a écrit :


Est-ce pire que de proposer de changer la plage du réseau local, pour 1 device isolé ? ;)


Nan, t'as raison : il vaut mieux ne pas lire et raconter n'imp :o


---------------
A world without walls needs neither Windows nor Gates.
n°1151340
axelbsd
Il ne faut jamais désespérer
Posté le 22-01-2021 à 09:39:50  profilanswer
 

Phenix21 a écrit :


Oui j'ai vérifié, c'est bien le cas
J'ai rebooté la Freebox, ça n'a rien changé
Je n'ai fait aucune modif sur le nas ou la box entre temps


Et la redirection de port que tu as configuré sur la Freebox est toujours actif et correspond bien au port d'accès à DSM ?

n°1151346
gatsu35
Posté le 22-01-2021 à 10:58:19  profilanswer
 

Phenix21 a écrit :

:hello:  
 
Bon je viens de re perdre mon accès au NAS externe... Tout est ok en interne votre l'IP. Je passe toujours par un ndd ovh et le proxy inverse Synology.  
 
Le message d'erreur : "le délai d'attente est dépassé"
 
Des idées de comment je peux diagnostiquer ça?
 
Merci
 
 
 


J'ai eu le même soucis quand j'ai branché le NAS sur un autre routeur, sur une autre plage d'ip. J'ai utilisé synology assistant pour trouver mon NAS et ensuite me conncter dessus pour enfin forcer le DHCP ou changer l'ip

n°1151354
Phenix21
Posté le 22-01-2021 à 13:11:04  profilanswer
 

axelbsd a écrit :


Et la redirection de port que tu as configuré sur la Freebox est toujours actif et correspond bien au port d'accès à DSM ?

 

Oui, j'ai bien le port 443 re routé vers le NAS. Webstation est bien activé et ok. En local ( IPNAS:443 ), je tombe bien sur l'interface webstation

 

[quotemsg=1151346,75413,132013]
J'ai eu le même soucis quand j'ai branché le NAS sur un autre routeur, sur une autre plage d'ip. J'ai utilisé synology assistant pour trouver mon NAS et ensuite me conncter dessus pour enfin forcer le DHCP ou changer l'ip[/quotems

 

En local je trouve et accède très bien au NAS. Mon problème est en distant (depuis le web)

n°1151358
babble
RTFFP !
Posté le 22-01-2021 à 13:39:04  profilanswer
 

Je ne vois que deux possibilités :
- le pare-feu du NAS laisse passer le trafic réseau local mais interdit l'accès distant
- les règles de redirection de ports (NAT) du routeur vers le NAS ne sont pas correctement mises en place


---------------
A world without walls needs neither Windows nor Gates.
n°1151367
duckxks
Posté le 22-01-2021 à 14:47:11  profilanswer
 

:hello:  
 
il y a un topic surveillance station ou c'est ici?
 
J'aimerai savoir si certains ont trouvé la parade pour ne pas être en alerte quand la camera passe en jour / nuit (et inverse :o)

n°1151389
Phenix21
Posté le 22-01-2021 à 17:51:21  profilanswer
 

babble a écrit :

Je ne vois que deux possibilités :
- le pare-feu du NAS laisse passer le trafic réseau local mais interdit l'accès distant
- les règles de redirection de ports (NAT) du routeur vers le NAS ne sont pas correctement mises en place

 

:hello:

 

Pare feu désactivé, ça ne change rien
J'ai vérifié les redirections, normalement elles sont OK. En plus je n'y ai pas touché depuis des mois

 

Reste à vérifier la configuration du webstation, est ce que je n'aurais pas un souci là ?

n°1151390
MilesTEG1
Posté le 22-01-2021 à 17:58:02  profilanswer
 

Phenix21 a écrit :


 
 :hello:  
 
Pare feu désactivé, ça ne change rien
J'ai vérifié les redirections, normalement elles sont OK. En plus je n'y ai pas touché depuis des mois
 
Reste à vérifier la configuration du webstation, est ce que je n'aurais pas un souci là ?


Tu peux nous faire une capture de l'erreur que ça te mets quand tu accèdes à ton NAS depuis l'exterieur de chez toi ? (autre connexion, 4G...)


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1151391
sonic007
Posté le 22-01-2021 à 18:21:14  profilanswer
 

Hello,
 
Badblocks terminé pour le second hdd, pas d'erreur sur aucun des 2.
 
Pour info :
 
- 78h43min et 48sec pour un IronWolf de 4To
- 68h31min et 56sec pour un WD Red Plus de 4To
 
Cela confirme donc ce qui est constaté régulièrement, que le Badblocks est plus rapide sur les WD.
 
 :jap:  
 
Edit. Quelle est la procédure conseillée pour initialiser le second hdd pour créer le Raid ? (création Raid rapide SHR ou personnalisé ?).


Message édité par sonic007 le 22-01-2021 à 18:54:13
n°1151397
Phenix21
Posté le 22-01-2021 à 19:20:02  profilanswer
 

Le message en question :
 
https://i.ibb.co/tZPMHNS/Capture-d-cran-2021-01-22-191212.jpg

n°1151398
MilesTEG1
Posté le 22-01-2021 à 19:39:31  profilanswer
 


Ok, donc tu essayes d'y accéder depuis ton nom de domaine.
Ce dernier est bien à jour sur l'Ip où il pointe ?
 
Ensuite, tu n'as pas l'air d'avoir spécifier de port, tu as bien configuré le reverse proxy ?


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1151399
Phenix21
Posté le 22-01-2021 à 19:49:06  profilanswer
 

MilesTEG1 a écrit :


Ok, donc tu essayes d'y accéder depuis ton nom de domaine.
Ce dernier est bien à jour sur l'Ip où il pointe ?


Je l'ai changé il y a 2 jours lorsque je suis passé en full stack chez Free, ça a fonctionné 1 journée sans souci

 
MilesTEG1 a écrit :


Ensuite, tu n'as pas l'air d'avoir spécifier de port, tu as bien configuré le reverse proxy ?


Pas touché au reverse proxy depuis plusieurs mois, et je pointe des domaines habituels qui fonctionnaient il y a quelques jours. J'ai vérifié le reverse proxy, il est ok normalement

 

Est ce que ça peut être un problème de résolution DNS chez OVH, qui n'a pas répercuté mon changement d'ip ? Mais pourquoi ça aurait fonctionné 1 jour... Bref je comprends pas...

n°1151401
MilesTEG1
Posté le 22-01-2021 à 20:11:17  profilanswer
 

Phenix21 a écrit :


Je l'ai changé il y a 2 jours lorsque je suis passé en full stack chez Free, ça a fonctionné 1 journée sans souci
 


 

Phenix21 a écrit :


Pas touché au reverse proxy depuis plusieurs mois, et je pointe des domaines habituels qui fonctionnaient il y a quelques jours. J'ai vérifié le reverse proxy, il est ok normalement
 
Est ce que ça peut être un problème de résolution DNS chez OVH, qui n'a pas répercuté mon changement d'ip ? Mais pourquoi ça aurait fonctionné 1 jour... Bref je comprends pas...


Je ne sais pas du tout...
Vérifie déjà si l'IP dans la console OVH est bien l'IP de ta freebox.
Ensuite, (je ne sais pas comment), mais vérifie que tu es bien avec une IP full stack...
 
Après, essaye de changer le port de connexion de DSM... et de le router directement dans ta box...
 
Ha au fait, as-tu essayé de rebooter la freebox ? J'ai déjà vu une freebox (celle de mes parents) fonctionner depuis un certains temps normalement puis d'un coup, ne plus transmettre aucun traffic vers le NAS. Un reboot de la box et tout repartait.


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1151410
Digaboy
Posté le 22-01-2021 à 21:34:03  profilanswer
 

mko a écrit :


C’est quoi l’avantage par rapport à hyperbackup ? A une époque il me semble on ne pouvait pas choisir les répertoires à sauvegarder, cela a changé ?


 
toujours dans la comparaison usb copy vs hyperbackup
 
Synchro entre source et destination avec aucun changement de donnée depuis le dernier backup
USB copy : ~50min  
HyperBackup : ~11min (NAS DS213J sur le même réseau)

n°1151411
Phenix21
Posté le 22-01-2021 à 21:44:01  profilanswer
 

MilesTEG1 a écrit :


 
 
Je ne sais pas du tout...
Vérifie déjà si l'IP dans la console OVH est bien l'IP de ta freebox.
Ensuite, (je ne sais pas comment), mais vérifie que tu es bien avec une IP full stack...
 
Après, essaye de changer le port de connexion de DSM... et de le router directement dans ta box...
 
Ha au fait, as-tu essayé de rebooter la freebox ? J'ai déjà vu une freebox (celle de mes parents) fonctionner depuis un certains temps normalement puis d'un coup, ne plus transmettre aucun traffic vers le NAS. Un reboot de la box et tout repartait.


 
Ahhhhhhhhhhh merci !
Suite à ton message, j'ai rechecké ma config OVH : j'avais bien l'onglet "redirection" qui pointait vers la nouvelle IP, mais j'avais encore des entrées dans "Zone DNS" qui envoyaient vers l'ancienne IP. Après rectification, tout est revenu dans l'ordre !
 
Merci à vous 2, MilesTEG1 et Babble
 

n°1151413
MilesTEG1
Posté le 22-01-2021 à 21:50:58  profilanswer
 

Content d'avoir pu t'aider  [:the veggie boy:1]  [:ab614]


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1151445
g-Like
NVzr
Posté le 23-01-2021 à 13:39:37  profilanswer
 

J'ai donc fraichement reçu et installé mon DS220+ :D  Merci pour les conseils
 
Après un peu de configuration, j'ai testé quickconnect qui fonctionnait bien mais je l'ai désactivé.  
 
A la place j'ai activé l'accès externe avec une règle de NAT sur ma livebox, et depuis internet j'ai bien accès à mon interface DSM via l'adresse ***.synology.me:****
 
Le souci c'est avec l'appli DS Video qui fonctionnait bien avec quickconnect en tapant mon ID, mais ne fonctionne plus sans. J'ai vu dans la liste des ports que l'appli mobile DS Video utilise les mêmes ports que DSM mais impossible d'établir la connexion au NAS via DS Video sans quickconnect. Des idées ?


Message édité par g-Like le 23-01-2021 à 13:39:56

---------------
I was here
n°1151447
g-Like
NVzr
Posté le 23-01-2021 à 14:19:08  profilanswer
 

Finalement ça fonctionne :D
Peut-être une erreur en tapant l'adresse de connexion sur l'appli DS Video, mais c'est ok avec ***.synology.me:**** (idem que DSM)
 
Bon je vais plancher sur le VPN maintenant  :hello:


---------------
I was here
n°1151471
zetetech
Posté le 23-01-2021 à 22:49:07  profilanswer
 

Bonjour,
 
J'ai un DS718+ avec un seul disque (8 To) en baie 1 et je souhaiterais maintenant en rajouter un deuxième de même taille pour me protéger des crashs (mon premier disque a déjà 3 ans).
 
Est-il possible de basculer de mon mode Basic vers Raid 1 / SHR avec protection de données sans devoir tout formater et tout refaire de zéro ?
 
Si j'ai bien compris il n'y a que très peu d’intérêt d'utiliser SHR plutôt que RAID 1 lors de l'utilisation de disques de même taille ?  
 
Bonne soirée.

n°1151472
zetetech
Posté le 23-01-2021 à 22:52:22  profilanswer
 


C'est curieux, initialement, j'avais plus pensé à un bug d'affichage car la MAJ a l'air de se faire, la date de la définition se met bien à jour mais le tout reste en "dépassé"

n°1151474
sonic007
Posté le 24-01-2021 à 00:35:42  profilanswer
 

zetetech a écrit :

Bonjour,
 
J'ai un DS718+ avec un seul disque (8 To) en baie 1 et je souhaiterais maintenant en rajouter un deuxième de même taille pour me protéger des crashs (mon premier disque a déjà 3 ans).
 
Est-il possible de basculer de mon mode Basic vers Raid 1 / SHR avec protection de données sans devoir tout formater et tout refaire de zéro ?
 
Si j'ai bien compris il n'y a que très peu d’intérêt d'utiliser SHR plutôt que RAID 1 lors de l'utilisation de disques de même taille ?  
 
Bonne soirée.


 :hello:  
 
C'est ce que j'ai compris aussi, le SHR n'a pas d'intérêt si hdd de même taille * l'Espace inutilisé sera réservé automatiquement pour une expansion future (Pris sur le site de Syno pour le SHR).  
 
Tout comme le RAID1 n'est pas une sauvegarde :non:

n°1151482
EE8
Posté le 24-01-2021 à 10:12:36  profilanswer
 

A prendre en compte dans le cas de zetetech. C'est que l'on peu passer d'un "basic" à un "RAID 1" ... Mais pas à un SHR

n°1151484
Joeman79
RAID is not backup
Posté le 24-01-2021 à 10:33:49  profilanswer
 

Et que s'il avait créé son volume actuel en shr, il pourrait l'agrandir en ajoutant le second disque, ce qui à mon avis ne va pas être possible là sans détruire le volume et en créer un nouveau.
 
La morale, c'est qu'il faut toujours faire un volume en shr, quitte à ce que ce ne soit qu'un volume à un seul disque. C'est la solution qui laisse le plus de flexibilité sur le long terme.

n°1151487
EE8
Posté le 24-01-2021 à 12:02:50  profilanswer
 

La conversion (basic to RAID) est prévue de base par DSM. Il faut aller fouiller dans le gestionnaire de disque pour modifier le volume actuel ;)
 
Mais oui c'est clair que question flexibilité. Il faudrait partir sur du SHR dès le début ... C'est d'ailleurs ce que Syno faisait fut un temps en faisant du forcing SHR lors de la création du premier volume

n°1151488
guillaume7​520
§ YOLO § GET § LEL §
Posté le 24-01-2021 à 12:06:51  profilanswer
 

[:drapal]  
 
Après 9 ans de DS211 en raid0 2x1to [:guillaume7520:7]  
Passage sur DS220j en raid1 2x4to.  :D


---------------
Beaucoup jugent, très peu savent, les vrais se taisent, les jaloux bavent.
n°1151494
madkat
Posté le 24-01-2021 à 13:23:10  profilanswer
 

Joeman79 a écrit :

Et que s'il avait créé son volume actuel en shr, il pourrait l'agrandir en ajoutant le second disque, ce qui à mon avis ne va pas être possible là sans détruire le volume et en créer un nouveau.
 
La morale, c'est qu'il faut toujours faire un volume en shr, quitte à ce que ce ne soit qu'un volume à un seul disque. C'est la solution qui laisse le plus de flexibilité sur le long terme.


Pour avoir joué un peu avec les différents formats de disque récemment, je ne suis pas d'accord avec ça.
 
Le basic syno, c'est du RAID 1 avec un seul disque.
C'est donc élémentaire d'ajouter un 2e disque sur ce RAID.
 
En SHR, tu serais de toute façon en RAID 1 aussi donc ça revient à peu près au même.
 
En fait, en basic ou RAID1, ce qui se passe techniquement c'est Disque(s) physique => partition(s) => Volume RAID que tu formates en ext4 ou btrfs.
En SHR c'est Disque(s) physique => partition(s) => volume RAID => volume LVM que tu formates en ext4 ou btrfs.
 
La souplesse vient du LVM, au coùt de charge CPU supplémentaire, donc moins d'IOPS.
Le débit brut va être à peu près le même sur des gros fichiers.
 
Perso, n'étant pas vraiment convaincu par le btrfs, j'ai choisi 2 volumes basiques formatés en ext4, c'est la configuration qui permet d'avoir le maximum de performances.

n°1151495
Joeman79
RAID is not backup
Posté le 24-01-2021 à 13:32:00  profilanswer
 

Autant pour moi concernant la possibilité de passer de basic en shr, EE8 va aussi dans le sens que c'est possible. Je vous crois, n'ayant pas la possibilité de faire d'essais.
 
Concernant le SHR, je maintiens que c'est de mon point de vue le meilleur choix par défaut, celui qui comme je l'indiquais est le plus flexible. Je veux bien croire qu'un volume basique n'utilisant pas LVM aurait une utilisation de ressources plus faibles, je suis curieux ceci dit de savoir de quelle différence on parle.

n°1151512
babble
RTFFP !
Posté le 24-01-2021 à 16:09:22  profilanswer
 

Tout à fait d’accord avec toi, c’est pour cela que même pour 1 disque, la FP recommande la création d’un volume shr (parce que si on veut en faire un plus tard, on ne pourra plus)


---------------
A world without walls needs neither Windows nor Gates.
n°1151524
jameson
Posté le 24-01-2021 à 17:36:32  profilanswer
 

+1. J'avais d'ailleurs fait l'erreur lors d'une installation initiale et je l'ai regretté plus tard. Plus jamais.

n°1151529
infobm
Xbox : KHiSPieL
Posté le 24-01-2021 à 18:10:02  profilanswer
 

Bonjour à tous,
 
Je peaufine mes réglages de mon DS220+. je procède par étapes afin de ne pas me perdre dans l'ensemble des options.
Aujourd'hui, je cherche à donner un accès à l'extérieur à mes fichiers vidéos sur le NAS.
J'ai donc créer des noms d'utilisateurs et réglé les autorisations (profils utilisateurs).
 
Cet accès au répertoire vidéo permettra aux "users" de mettre et récupérer des vidéos de nos sorties ski, Vtt, etc.
 
Par contre, j'aimerai utiliser Quickconnect ou un équivalent extrêmement simple à utiliser.
Le problème est que via Quickconnect, mes potes n'arrivent pas à se connecter à mon NAS.
Aurais-je oublié un réglage ? J'ai bloqué tous les accès, sauf au fichier vidéo (permission lecture/écriture).
 
Merci par avance

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1885  1886  1887  ..  1898  1899  1900  1901  1902  1903

Aller à :
Ajouter une réponse
 

Sujets relatifs
[topic aide] Protocole pop3Choix de NAS et usages possibles
prob formatage hdd de mon synology 110Modem routeur d-link dsl-g624t + routeur synology
Probleme de conexion NAS d-link dns-323Topic unique Darty Box ? Des dartybox sur hfr ?
[Résolu]KVM TK-208K, recherche d'infos (reponses en fin de topic)Microsoft Money et NAS
Probleme avec un NAS Dlink 323Présentation du FSG-3: Freecom Storage Gateway (Futur topic?)
Plus de sujets relatifs à : [Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR