Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1557 connectés 

 


Sujet(s) à lire :
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1634  1635  1636  1637  1638  1639
Auteur Sujet :

[Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\

n°1077806
snowden
Posté le 16-05-2019 à 00:18:53  profilanswer
 

Reprise du message précédent :

wassabi a écrit :


Je comprends pas l'intérêt. DSM n'est pas QUE sur les disque? :??: Ya une partie qui se met à jour en hardware? :??:


 
La version de DSM est encrée dans une petite mémoire flash dans le NAS. C'est pour cette raison qu'il te faut la dernière version de DSM (dans cette mémoire flash) sur les deux NAS.
Ainsi, tu peux simplement déplacer les disques d'un NAS à un autre et le NAS sera opérationnel de suite.
 

mko a écrit :


J’ai enlevé le second disque et pareil.
Le NAS démarre revient sur le réseau mais disparaît après quelques secondes pourtant le disque tourne encore mais les diodes sont toutes éteintes....
Étrange !
Je tenterai un reset demain


 
Essaie avant de faire la même chose mais sans les disques. Tu allumes ton NAS sans aucun disque. Il devrait quand même être détecté. Attention à l'ordre des disques en les remettant en place.

Message cité 1 fois
Message édité par snowden le 16-05-2019 à 00:19:47

---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
mood
Publicité
Posté le 16-05-2019 à 00:18:53  profilanswer
 

n°1077812
mko
Posté le 16-05-2019 à 08:05:49  profilanswer
 

snowden a écrit :

Essaie avant de faire la même chose mais sans les disques. Tu allumes ton NAS sans aucun disque. Il devrait quand même être détecté. Attention à l'ordre des disques en les remettant en place


Dans ce cas il s’allume la diode status reste allumée et est bien visible sur le réseau.
Dès que je remets un disque il s’allume puis s’éteint


Message édité par mko le 16-05-2019 à 08:08:53

---------------
Voyage et pensées photographiques
n°1077815
babble
RTFFP !
Posté le 16-05-2019 à 08:13:25  profilanswer
 

Donc ce n’est pas un problème de la carte mère. Probablement que dsm est corrompu, suis la procédure synology pour un reset, tu pourras ensuite réinstaller dsm. J’espère que tu as un backup, même si normalement les données sont préservées.


---------------
A world without walls needs neither Windows nor Gates.
n°1077818
mko
Posté le 16-05-2019 à 08:27:06  profilanswer
 

Je vais tenter cela  
Bizarre quand le NAS s’éteint j’ai un message d’erreur  

Citation :

DS218 a rencontré une coupure d'électricité et s'est éteint incorrectement

 
Alors que rien de tel n’est arrivé le NAS s’arrête tout seul


Message édité par mko le 16-05-2019 à 08:27:23

---------------
Voyage et pensées photographiques
n°1077820
mko
Posté le 16-05-2019 à 09:12:21  profilanswer
 

bon reset, et le NAS reapparait, reinstallation de DSM. tout est ok rien perdu sauf ma config...
je sens galere a remettre :(


---------------
Voyage et pensées photographiques
n°1077823
snowden
Posté le 16-05-2019 à 09:34:01  profilanswer
 

Si tu as des sauvegardes via Hyper Backup, elles contiennent toutes automatiquement une sauvegarde de la configuration de ton NAS ;)


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077824
mko
Posté le 16-05-2019 à 09:36:14  profilanswer
 

snowden a écrit :

Si tu as des sauvegardes via Hyper Backup, elles contiennent toutes automatiquement une sauvegarde de la configuration de ton NAS ;)


Oui j’ai des sauvegardes hyper back up.
Comment récupérer uniquement la config ?


---------------
Voyage et pensées photographiques
n°1077825
snowden
Posté le 16-05-2019 à 09:37:32  profilanswer
 

Quand tu vas lancer la restauration, tu vas avoir plusieurs étapes dont une ou il te faudra préciser la date de la configuration sauvegardée que tu voudras restaurer.
 
Quant aux données, et bien tu ne coches pas les cases et elles ne se restauront pas.

Message cité 1 fois
Message édité par snowden le 16-05-2019 à 09:37:50

---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077826
mko
Posté le 16-05-2019 à 09:38:44  profilanswer
 

snowden a écrit :

Quand tu vas lancer la restauration, tu vas avoir plusieurs étapes dont une ou il te faudra préciser la date de la configuration sauvegardée que tu voudras restaurer.
 
Quant aux données, et bien tu ne coches pas les cases et elles ne se restauront pas.


je n'ai jamais eu cette possibilité. Quand j'ai lancé la reinstallation de DSM il me semble ne pas avoir vu autre chose que d'installer la derniere version de DSM....
ou parle tu de cette procédure de restauration ?
https://www.synology.com/fr-fr/know [...] nfigbackup


Message édité par mko le 16-05-2019 à 09:53:21

---------------
Voyage et pensées photographiques
n°1077829
snowden
Posté le 16-05-2019 à 09:47:10  profilanswer
 

Supprimé


Message édité par snowden le 16-05-2019 à 10:28:28

---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
mood
Publicité
Posté le 16-05-2019 à 09:47:10  profilanswer
 

n°1077831
babble
RTFFP !
Posté le 16-05-2019 à 09:55:42  profilanswer
 

Ca restaure autre chose que ce qu'on peut sauvegarder manuellement avec le petit fichier *.dss à mettre en lieu sûr ? Genre les paquets et leur config ?


---------------
A world without walls needs neither Windows nor Gates.
n°1077832
snowden
Posté le 16-05-2019 à 10:00:50  profilanswer
 

Non, je ne crois pas. Je pense que c'est la même chose à part qu'Hyper Backup lance la sauvegarde système en même temps qu'il sauvegarde les données...
 
Le .dss, il faut le faire manuellement, c'est tout mais pour moi, c'est la même chose.


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077841
mko
Posté le 16-05-2019 à 10:25:19  profilanswer
 

j'ai une version recente de dss que j'ai sauvegardé mais par exemple cela ne restaure pas mes infos bdd, ni les configs Hyper backup...


---------------
Voyage et pensées photographiques
n°1077842
snowden
Posté le 16-05-2019 à 10:28:11  profilanswer
 

De quelles informations bdd tu parles ?
Quant aux configs d'Hyper Backup, en effet, Hyper Backup ne se sauvegarde pas...
 
Je crois qu'il faut intégrer une sauvegardé déjà faite pour la remettre en place.


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077844
mko
Posté le 16-05-2019 à 10:31:18  profilanswer
 

j'ai un base de données sur mon NAS et je dois reconfigurer l'outil de BDD.
pas infaisable mais un peu galere.... j'ai fait des copies d'écran de toutes mes configs (BDD, VPN, etc etc) donc je devrais m'en sortir à moindre frais...
c'est juste con que DSM ait explosé en vol lors de la derniere mise à jour. bon au moins je n'ai rien perdu.


Message édité par mko le 16-05-2019 à 10:31:50

---------------
Voyage et pensées photographiques
n°1077846
snowden
Posté le 16-05-2019 à 10:35:05  profilanswer
 

En même temps, c'est à toi de surveiller ce qui est sauvegardé ou non...
 
Mes BDD MariaDB 5 et 10 sont sauvegardées chaque heure via un script lancé par une tâche CRON en ssh avec nettoyage automatique selon une certaine ancienneté.


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077852
mko
Posté le 16-05-2019 à 10:54:34  profilanswer
 

je n'ai pas dit que la BDD n'était pas sauvegardée (mais je suis preneur de ton script !) juste l'outil BDD du syno.


---------------
Voyage et pensées photographiques
n°1077856
snowden
Posté le 16-05-2019 à 11:11:20  profilanswer
 

Alors je comprend vraiment pas de quelle BDD dans le syno tu parles en dehors de la sauvegarde même d'Hyper Backup avec les différents profils.


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077857
mko
Posté le 16-05-2019 à 11:17:55  profilanswer
 

juste un confusion je pense, c'est ma BDD personnelle, elle est bien présente mais je dois reconfigurer MariaDB, webstation, wordpress... pour que toute remarche et la par ex, mon site web ne voit pas la BDD pourtant j'ai tout reconfiguré comme initialement... (et la BDD est bien présente)


---------------
Voyage et pensées photographiques
n°1077858
snowden
Posté le 16-05-2019 à 11:20:17  profilanswer
 

Bah c'est pas vraiment le boulot d'Hyper Backup de gérer ça. Lui il gère uniquement la configuration de DSM, les paquets installés provenant de Synology et les données des volumes.
 
C'est d'ailleurs je crois précisé quand on fait une sauvegarde manuelle du fichier de configuration.
 
Et ce que tu dis montres que tu ne testes jamais tes sauvegardes parce que tu l'aurais vu avant et tu aurais pu anticiper ce détail :sarcastic:


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077874
titi0titi
Posté le 16-05-2019 à 12:10:38  profilanswer
 

Salut ,petit problème de débit; je suis en train de transférer des données de mon 212+ vers mon nouveau 918+ via un montage CIFS entre les 2 machines et je plafonne à environ 30Mo/s; si je passe par l’intermédiaire de l'explorateur de ma machine sous W7; j'ai presque le double de débit; y'a pas un soucis  :heink:

n°1077876
snowden
Posté le 16-05-2019 à 12:40:05  profilanswer
 

J'étais passé par FTP en local pour transférer entre deux serveurs. Les autres protocoles étaient bien plus lent dans mon cas alors que via FTP, je transférais à 110Mo/s ;)


---------------
« A l’origine de toute erreur attribuée à l’ordinateur, vous trouverez au moins deux erreurs humaines. Dont celle consistant à attribuer l’erreur à l’ordinateur. »
n°1077879
zefrancal
Posté le 16-05-2019 à 13:00:44  profilanswer
 

titi0titi a écrit :

Salut ,petit problème de débit; je suis en train de transférer des données de mon 212+ vers mon nouveau 918+ via un montage CIFS entre les 2 machines et je plafonne à environ 30Mo/s; si je passe par l’intermédiaire de l'explorateur de ma machine sous W7; j'ai presque le double de débit; y'a pas un soucis  :heink:


Tu peux essayer de désactiver le cryptage SMB (activer par défaut) :Panneau de configuration / Services de fichiers / SMB / Paramètres avancés / Mode de chiffrement du transport


---------------
Retour d'expérience opérateur télécom : Free ADSL (2003-2013=> bridage) -> Bbox Sensation FTTLA (2013-2016=> plantages Bbox) // Livebox 4 FTTH (jet) (2016-2017) > BBox FTTH
n°1077892
e_esprit
Posté le 16-05-2019 à 13:56:11  profilanswer
 

Sinon rsync FTW, surtout si tu dois interrompre/reprendre pour une raison X ou Y :o


---------------
Ce n'est point ma façon de penser qui a fait mon malheur, c'est celle des autres.
n°1077898
titi0titi
Posté le 16-05-2019 à 14:43:44  profilanswer
 

zefrancal a écrit :


Tu peux essayer de désactiver le cryptage SMB (activer par défaut) :Panneau de configuration / Services de fichiers / SMB / Paramètres avancés / Mode de chiffrement du transport


c'etait sur auto, je l'ai désactivé sur les 2 machines mais pas d'améliorations  :cry:

n°1077901
companyman
Posté le 16-05-2019 à 15:04:24  profilanswer
 

Hello,
 
j'ai un de mes volumes de mon DS211+ qui vient de crasher.
En réalité c'est le "groupe de stockage" qui est planté, en raison d'un nombre élevé de secteurs défectueux, mais le statut du disque en lui-même est "normal".
Bon, il n'y a ni SHR ni RAID (j'ai 2 volumes indépendants) donc pour la reconstruction c'est mort.
 
En googlant un peu je tombe sur la réponse officielle de Synology : "Malheureusement il ne sera pas possible de réparer un volume en mode crashé. Si vous avez toujours accès à vos données, nous vous suggérerons donc de sauvegarder dès que possible toutes vos données..."
Je tente donc d'accéder aux données et... miracle, je vois tous les fichiers.
Par contre, impossible de les copier que ce soit sur mon PC via le réseau, sur un HDD externe branché au Syno ou même sur le volume de stockage d'à côté (sur le même Syno). Enfin, si, j'arrive à récupérer 1 par un des tous petits fichiers (genre inférieur à 40 Mo) mais dès que je tente de copier un fichier plus important, le transfert s'interrompt (sans erreur) aléatoirement à 15, 20 ou 30 Mo.
 
J'ai quand même une copie de l'essentiel de ces données sur disque dur externe, mais elle n'est pas complète et date un peu. Bref rien de dramatique, mais avant de faire une croix dessus, j'aurais aimé savoir s'il y avait tout de même une chance de récupérer ces données qui me manquent... en le branchant à un PC Linux ? avec un outil de récupération ?
 
Merci !


---------------
mon feed-back
n°1077902
babble
RTFFP !
Posté le 16-05-2019 à 15:06:59  profilanswer
 

+1 pour rsync  
 
Désactive tous les paquets et services inutiles sur le 212, au cas où il rame parce que ses ressources sont insuffisantes car occupées par des trucs inutiles.


---------------
A world without walls needs neither Windows nor Gates.
n°1077906
e_esprit
Posté le 16-05-2019 à 15:23:35  profilanswer
 

companyman a écrit :

Hello,
 
j'ai un de mes volumes de mon DS211+ qui vient de crasher.
En réalité c'est le "groupe de stockage" qui est planté, en raison d'un nombre élevé de secteurs défectueux, mais le statut du disque en lui-même est "normal".
Bon, il n'y a ni SHR ni RAID (j'ai 2 volumes indépendants) donc pour la reconstruction c'est mort.
 
En googlant un peu je tombe sur la réponse officielle de Synology : "Malheureusement il ne sera pas possible de réparer un volume en mode crashé. Si vous avez toujours accès à vos données, nous vous suggérerons donc de sauvegarder dès que possible toutes vos données..."
Je tente donc d'accéder aux données et... miracle, je vois tous les fichiers.
Par contre, impossible de les copier que ce soit sur mon PC via le réseau, sur un HDD externe branché au Syno ou même sur le volume de stockage d'à côté (sur le même Syno). Enfin, si, j'arrive à récupérer 1 par un des tous petits fichiers (genre inférieur à 40 Mo) mais dès que je tente de copier un fichier plus important, le transfert s'interrompt (sans erreur) aléatoirement à 15, 20 ou 30 Mo.
 
J'ai quand même une copie de l'essentiel de ces données sur disque dur externe, mais elle n'est pas complète et date un peu. Bref rien de dramatique, mais avant de faire une croix dessus, j'aurais aimé savoir s'il y avait tout de même une chance de récupérer ces données qui me manquent... en le branchant à un PC Linux ? avec un outil de récupération ?
 
Merci !


Quand tu dis aléatoirement à 15, 20 ou 30Mo, c'est sur un même fichier ou bien sur des fichiers différents ?
Quand tu dis sans erreur : quel outil utilises-tu pour faire ta copie ? Parce qu'à mon avis avec un outil en CLI (un cp, un rsync ou autre), t'auras une erreur d'I/O... je pense que tu passes par l'interface Web et que celle-ci masque l'erreur.
 
Et sinon, globalement si t'as des blocs défectueux un outil de récupération ne fera pas de miracle, une info plus disponible ne pourra pas être retrouvée par magie.


---------------
Ce n'est point ma façon de penser qui a fait mon malheur, c'est celle des autres.
n°1077913
companyman
Posté le 16-05-2019 à 15:50:08  profilanswer
 

e_esprit a écrit :


Quand tu dis aléatoirement à 15, 20 ou 30Mo, c'est sur un même fichier ou bien sur des fichiers différents ?


Sur un même fichier a priori... à voir si j'utilisais la même méthode à chaque fois...

 
e_esprit a écrit :


Quand tu dis sans erreur : quel outil utilises-tu pour faire ta copie ? Parce qu'à mon avis avec un outil en CLI (un cp, un rsync ou autre), t'auras une erreur d'I/O... je pense que tu passes par l'interface Web et que celle-ci masque l'erreur.


Effectivement je passe par l'interface web ("Gestionnaire de fichiers" du DSM) ou via l'explorateur de fichiers Windows (copie réseau).
Dans les 2 cas, j'ai pu récupérer certains "petits" fichiers, mais pas les plus gros.

 
e_esprit a écrit :


Et sinon, globalement si t'as des blocs défectueux un outil de récupération ne fera pas de miracle, une info plus disponible ne pourra pas être retrouvée par magie.


Ca j'arrive bien à le comprendre. Ce qui me surprend c'est que sur 1,5 To de data (environ, dans un disque de 3 To), j'essaye 20 fichiers au jugé dans 20 sous-répertoires différents, tous échouent dès qu'ils dépassent une certaine taille. Alors oui 400 secteurs défectueux en soi c'est important, mais cela affecterait-il nécessairement la copie de tous les "gros" fichiers ?

 

Encore une fois je ne m'acharnerai pas, l'essentiel est disponible sur un autre support... mais si j'ai une chance de récupérer tout ou partie de ces données, autant que j'essaye.


Message édité par companyman le 16-05-2019 à 15:51:26

---------------
mon feed-back
n°1077918
titi0titi
Posté le 16-05-2019 à 16:38:25  profilanswer
 

babble a écrit :

+1 pour rsync  
 
Désactive tous les paquets et services inutiles sur le 212, au cas où il rame parce que ses ressources sont insuffisantes car occupées par des trucs inutiles.


Déjà fait par contre je faisais le transfert à partir du 212+; grosse erreur; j'ai fait le montage cifs à partir du 918+ et la le debit est autour de 100 Mo/s  :love:

n°1077919
babble
RTFFP !
Posté le 16-05-2019 à 16:39:59  profilanswer
 

companyman a écrit :

Hello,

 

j'ai un de mes volumes de mon DS211+ qui vient de crasher.
En réalité c'est le "groupe de stockage" qui est planté, en raison d'un nombre élevé de secteurs défectueux, mais le statut du disque en lui-même est "normal".
Bon, il n'y a ni SHR ni RAID (j'ai 2 volumes indépendants) donc pour la reconstruction c'est mort.

 

En googlant un peu je tombe sur la réponse officielle de Synology : "Malheureusement il ne sera pas possible de réparer un volume en mode crashé. Si vous avez toujours accès à vos données, nous vous suggérerons donc de sauvegarder dès que possible toutes vos données..."
Je tente donc d'accéder aux données et... miracle, je vois tous les fichiers.
Par contre, impossible de les copier que ce soit sur mon PC via le réseau, sur un HDD externe branché au Syno ou même sur le volume de stockage d'à côté (sur le même Syno). Enfin, si, j'arrive à récupérer 1 par un des tous petits fichiers (genre inférieur à 40 Mo) mais dès que je tente de copier un fichier plus important, le transfert s'interrompt (sans erreur) aléatoirement à 15, 20 ou 30 Mo.

 

J'ai quand même une copie de l'essentiel de ces données sur disque dur externe, mais elle n'est pas complète et date un peu. Bref rien de dramatique, mais avant de faire une croix dessus, j'aurais aimé savoir s'il y avait tout de même une chance de récupérer ces données qui me manquent... en le branchant à un PC Linux ? avec un outil de récupération ?

 

Merci !


C'est combien, "élevé" ?
Essaye de brancher ton disque de sauvegarde sur ton PC, monte tes dossiers partagés dans l'explorateur, installe et lance le logiciel Beyond Compare.
Tu vas pouvoir comparer, pour chaque share, les données qui se trouvent sur le NAS et celles qui se trouvent sur ton disque de backup. Il te suffira de cliquer sur le bouton de copie / mise à jour dans le sens NAS vers disque externe, et avec un peu de chances, tu vas pouvoir tout récupérer comme ça, share par share.

 

Si ça foire, branche le disque usb sur le nas et essaye quand-même d'utiliser rsync (attention à la syntaxe, c'est très puissant, n'inverse pas la source et la destination, et n'utilise par l'option "--delete" )

Message cité 1 fois
Message édité par babble le 16-05-2019 à 16:53:56

---------------
A world without walls needs neither Windows nor Gates.
n°1077920
companyman
Posté le 16-05-2019 à 16:57:13  profilanswer
 

babble a écrit :


C'est combien, "élevé" ?
Essaye de brancher ton disque de sauvegarde sur ton PC, monte tes dossiers partagés dans l'explorateur, installe et lance le logiciel Beyond Compare.
Tu vas pouvoir comparer, pour chaque share, les données qui se trouvent sur le NAS et celles qui se trouvent sur ton disque de backup. Il te suffira de cliquer sur le bouton de copie / mise à jour dans le sens NAS vers disque externe, et avec un peu de chances, tu vas pouvoir tout récupérer comme ça, share par share.
 
Si ça foire, branche le disque usb sur le nas et essaye quand-même d'utiliser rsync (attention à la syntaxe, c'est très puissant, n'inversa pas la source et la destination, et n'utilise par l'option "--delete" )


Environ 400.
Et je me suis mal exprimé, ce n'est pas un disque qui me servait de backup via l'outil du syno, c'est une copie perso d'une grosse partie des données de ce disque du syno réalisée il y a qq semaines, via Windows (oui, je sais...  :whistle: ). Est-ce que Beyond Compare marcherait dans ce cas-là ?
En tous cas merci  :jap:  


---------------
mon feed-back
n°1077921
babble
RTFFP !
Posté le 16-05-2019 à 16:58:33  profilanswer
 

Oui, sans problème.
Un backup est une sauvegarde, c'est une simple traduction, sans préciser comment elle a été faite ;)


---------------
A world without walls needs neither Windows nor Gates.
n°1077932
fabb24
Posté le 16-05-2019 à 18:18:37  profilanswer
 

houckaye a écrit :

Faudrait demander s'il est possible d'insérer un ou deux poste vierge en FP pour faciliter la gestion :??:
 
Post 1 : Prise de contact et manœuvres de base
Post 2 : Manipulations avancées
Post 3 : Logiciels tiers souvent couplés avec le NAS
 
:??:
 
Je reste aussi admiratif de l'opiniâtreté de Babble à maintenir la FP et d'être tout le temps présent pour aider


 
 
Il doit être soudoyé par Synology  :o  :whistle:


---------------
Mon Feed-Back & autre section de vente
n°1077934
babble
RTFFP !
Posté le 16-05-2019 à 18:30:09  profilanswer
 

Si seulement c’était vrai...


---------------
A world without walls needs neither Windows nor Gates.
n°1077943
Turbo16
GT : X3n0n720
Posté le 16-05-2019 à 19:31:28  profilanswer
 

Retour sur le badblock indiqué en FP (celui qui ne nécessite aucun package) :
 
sh -c "/sbin/badblocks -b 4096 -c 98304 -s -w -v /dev/sdx > /volume1/video/badblock_en_cours.txt 2>&1" &
 
HDD Seagate IronWolf 4To dans un DS418play avec 8Go de RAM.
 
Checking for bad blocks in read-write mode
From block 0 to 976754645
 
Testing with pattern 0xaa: 8:44:47 elapsed. (0/0/0 errors) done
Reading and comparing: 15:52:16 elapsed. (0/0/0 errors)done
Testing with pattern 0x55: 24:39:32 elapsed. (0/0/0 errors)done  
Reading and comparing: 31:47:05 elapsed. (0/0/0 errors)done  
Testing with pattern 0xff:40:35:03 elapsed. (0/0/0 errors)done
Reading and comparing: 47:42:04 elapsed. (0/0/0 errors)done  
Testing with pattern 0x00:  56:39:16 elapsed. (0/0/0 errors)done  
Reading and comparing: 63:56:27 elapsed. (0/0/0 errors)done    
 
Pass completed, 0 bad blocks found. (0/0/0 errors)
 
64h pour effectuer la vérification.


---------------
rFactor | HP WebOS | J'écris des choses
n°1077971
jonas
pénètre ton intimité
Posté le 16-05-2019 à 22:49:36  profilanswer
 

aaargh, je comprends plus rien  [:canardeur]  
 
j'ai un vpn l2tp/ipsec sur mon syno.
 
je peux y accéder depuis n'importe quel mac, ça se connecte en une fraction de seconde. et depuis un PC windows 10, impossible [:kabouk]  [:kabouk]  [:kabouk]  
 
moi qui suis un PC user depuis toujours, et plutôt un mac hater qu'un macfag, j'ai vraiment l'air con [:di_canio]


---------------
lal0utre only, lal0utre forever, lal0utre FTW !!! \o/
n°1077973
jonas
pénètre ton intimité
Posté le 16-05-2019 à 22:51:49  profilanswer
 

tiens, je viens de voir le truc de AssumeUDPEncapsulationContextOnSendRule blabla, mais pourtant ça fonctionnait avant !
 
je vais tester :o
 
edit : bon ben ça change rien, toujours pas possible de me connecter  :fou:


Message édité par jonas le 16-05-2019 à 22:58:31

---------------
lal0utre only, lal0utre forever, lal0utre FTW !!! \o/
n°1077977
Turbo16
GT : X3n0n720
Posté le 16-05-2019 à 23:17:05  profilanswer
 

C’est pourtant la modif à faire.
 
T’as essayé avec les valeurs 1 et 2 ?


---------------
rFactor | HP WebOS | J'écris des choses
n°1077979
jonas
pénètre ton intimité
Posté le 16-05-2019 à 23:19:06  profilanswer
 

Turbo16 a écrit :

C’est pourtant la modif à faire.
 
T’as essayé avec les valeurs 1 et 2 ?


 
2 seulement. toutes les sources que je trouve disent pareil.


---------------
lal0utre only, lal0utre forever, lal0utre FTW !!! \o/
n°1077981
jonas
pénètre ton intimité
Posté le 16-05-2019 à 23:22:08  profilanswer
 

bon, j'ai essayé 1, et pareil.
 
 [:astrain:3] je vais remettre du PPTP et basta :o fuck la sécurité, je sais même pas vraiment à quel point c'est unsecure :o


---------------
lal0utre only, lal0utre forever, lal0utre FTW !!! \o/
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1634  1635  1636  1637  1638  1639

Aller à :
Ajouter une réponse
 

Sujets relatifs
[topic aide] Protocole pop3Choix de NAS et usages possibles
prob formatage hdd de mon synology 110Modem routeur d-link dsl-g624t + routeur synology
Probleme de conexion NAS d-link dns-323Topic unique Darty Box ? Des dartybox sur hfr ?
[Résolu]KVM TK-208K, recherche d'infos (reponses en fin de topic)Microsoft Money et NAS
Probleme avec un NAS Dlink 323Présentation du FSG-3: Freecom Storage Gateway (Futur topic?)
Plus de sujets relatifs à : [Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR