Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1614 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  368  369  370  371  372  373
Auteur Sujet :

Le réseau à la maison RJ45@HOME

n°1077728
odon4
Posté le 15-05-2019 à 16:18:06  profilanswer
 

Reprise du message précédent :

WhyMe a écrit :


Non, je ne veux pas de solution côté client, rien n'empêchera mon ado de repasser en 1000 une fois qu'il aura trouvé le truc.
 


 

WhyMe a écrit :


Pas de switch manageable [:airforceone]
 
Ou alors je le fais transiter par un switch 100 [:tim_coucou]


 
Utilise un splitter RJ45, de mémoire ça ne gère que le 100Mbps. A voir si côté "splitté" c'est le bon câblage car normalement c'est prévu pour être utilisé de chaque côté, donc le câble n'a pas a être conforme.


---------------
ventes - mon feed
mood
Publicité
Posté le 15-05-2019 à 16:18:06  profilanswer
 

n°1077729
WhyMe
HFR ? Nan, connais pas ...
Posté le 15-05-2019 à 16:21:49  profilanswer
 

Je vais regarder ça, merci :jap:


---------------
FeedBack HFR
n°1077731
Shaad
Posté le 15-05-2019 à 16:41:02  profilanswer
 

WhyMe a écrit :


Non, je ne veux pas de solution côté client, rien n'empêchera mon ado de repasser en 1000 une fois qu'il aura trouvé le truc.
 


 

WhyMe a écrit :


Pas de switch manageable [:airforceone]
 
Ou alors je le fais transiter par un switch 100 [:tim_coucou]


 
Si ta maison est "câblée", en effet le plus simple c'est peut-être finalement de câbler coté baie de brassage avec un câble qui te bride. Même si c'est moche. Mais au moins ce sera fiable, ça te coutera rien, ça ne consommera rien et perso d'autre que toi ne devrait venir y toucher.


---------------
Simulateur immobilier : Simu_Immo_v1.9. 3 outils: Investissement locatif, Achat Vs Location, Renégo/Rachat de Crédit
n°1077732
Electrocut
Electro Addict
Posté le 15-05-2019 à 16:45:09  profilanswer
 

Il faut que tu coupes les paires bleues (4-5) et marron (7-8).

 

Cf. https://khalisuraj.wordpress.com/20 [...] or-pinout/

n°1077761
Lestanquet
Posté le 15-05-2019 à 21:04:20  profilanswer
 

Dans le panneau de brassage lors du cablage, on retrousse une petite longueur de tresse (blindage) le long du câble, ça OK.

 

Mais le fil de masse on en fait quoi ? Merci


---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077780
Ruliane
Posté le 15-05-2019 à 22:20:41  profilanswer
 

Lestanquet a écrit :

Dans le panneau de brassage lors du cablage, on retrousse une petite longueur de tresse (blindage) le long du câble, ça OK.
 
Mais le fil de masse on en fait quoi ? Merci


Je crois que certains connecteurs ont une masse, auquel cas on y relie le fil de masse.


---------------
Un proverbe chinois dit que lorsqu'on a rien à dire d'intéressant, on cite généralement un proverbe chinois.
n°1077784
Lestanquet
Posté le 15-05-2019 à 22:34:52  profilanswer
 

Ruliane a écrit :


Je crois que certains connecteurs ont une masse, auquel cas on y relie le fil de masse.


OK merci mais là je ne vois pas...


Message édité par Lestanquet le 15-05-2019 à 22:35:06

---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077786
paulo76800
Posté le 15-05-2019 à 22:44:54  profilanswer
 

Bonsoir,
 
j'envisage l'accès d'un point d'accès wifi
 
Il possède les caractérisques suivantes au niveau des antennes :
 
- 2.4 GHz: 2 * 3 dBi, 5 GHz: 2 * 4 dBi
 
Donc si je comprends bien, l'antenne du 5ghz aura une meilleure portée que celle du 2.4 ? Mais comme le 5ghz porte moins que le 2.4 ghz, au final ça reviendra au même ?

n°1077809
Lestanquet
Posté le 16-05-2019 à 06:49:33  profilanswer
 

Meilleurs débits pour le 5 ghz. Mais meilleure portée pour le 2.4 ghz. Après ça dépend aussi de la norme WiFi de ton matos.


---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077813
patrick_91
Posté le 16-05-2019 à 08:07:51  profilanswer
 

Bonjour, @paulo76800
Non une antenne n'apporte pas plus ou moins de portée, la portée est le résultat de l’association de la puissance d'émission, du gain de l'antenne à la Fréquence spécifiée et de l’atténuation d'espace.  
L'antenne 5 Ghz possède un gain de 4 dBi, celle du 2,4 GHz de 3 dBi, la différence (1 dB ou un rapport de 1/1,25) ne suffira pas a compenser l’atténuation d'espace supérieure a 5 GHz. Par ailleurs les obstacles ont plus d'impact a 5 GHz qu'a 2,4 GHz...  
Moralité la vitesse de transmission a 5 GHz sera bien supérieure pour cause de bande allouée plus large qu'en 2,4 GHz mais les obstacles et la distance auront plus vite raison de la liaison qu'a 2,4 GHz ...  
A plus


Message édité par patrick_91 le 16-05-2019 à 08:08:29
mood
Publicité
Posté le 16-05-2019 à 08:07:51  profilanswer
 

n°1077839
bernardo
qu'est ce tu'dis ?
Posté le 16-05-2019 à 10:20:07  profilanswer
 

Et toutes les normes wifi où on nous vend des débits mirifiques ne précisent pas que c'est sur de courtes distances et sans obstacles... l'Ethernet a encore de beaux jours devant lui, rien que pour rapprocher les AP des utilisateurs...

n°1077843
Lestanquet
Posté le 16-05-2019 à 10:30:57  profilanswer
 

Pas si mal que ça quand même, j'ai la box au garage sous le compteur électrique, ma femme utilise son pc portable du canapé donc il doit y avoir 10 m, un mur en en parpaings / porte garage auto / micro onde entre etc. Et sur du 37 mo/s max en ethernet, elle tape du 20/22 mo/s en wifi.

 

Bon on est d'accord il y a de la perte..... Mais l'ethernet c'est quand même assez chiant à installer (enfin pour moi qui ne l'ai jamais fait).


Message édité par Lestanquet le 16-05-2019 à 10:31:27

---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077845
crytos94
Posté le 16-05-2019 à 10:34:11  profilanswer
 

Tiens, en parlant de point d'accès et d'ethernet, j'ai un souci dont j'aimerais connaitre la cause et j'espère sa resolution !
 
J'ai un point d'accès wifi extérieur. Il est alimenté via l'injecteur POE passif de 24V fourni avec. J'ai un cable ethernet de 50m de cat5e blindé.  
 
Le point d'accès s'allume bien, fonctionne bien sauf dans un cas :
 
lorsque je m'amuse à faire des test de débit en étant connecté en wifi à ce point d'accès, au bout du 3ème ou 4ème test consécutif, l'AP redémarre. Et c'est systématique... J'ai remarqué aussi que ça se produisait plutot en 5ghz
 
D'où vient le problème selon vous ?

n°1077847
bernardo
qu'est ce tu'dis ?
Posté le 16-05-2019 à 10:38:18  profilanswer
 

Il chauffe lorsqu'il est "trop" sollicité ? ça peut être un bug logiciel au niveau de l'AP aussi, tu es à jour ?

n°1077849
efex
(ノ^‿^)ノ*:・゚✧:・゚*:✧:・゚・゚✧
Posté le 16-05-2019 à 10:40:57  profilanswer
 

Soit il chauffe, soit il plante et redémarre. Cest quoi comme point d'accès ?

Message cité 1 fois
Message édité par efex le 16-05-2019 à 10:41:13

---------------
Vente -> https://forum.hardware.fr/hfr/Achat [...] #t24224751
n°1077854
crytos94
Posté le 16-05-2019 à 11:00:42  profilanswer
 

efex a écrit :

Soit il chauffe, soit il plante et redémarre. Cest quoi comme point d'accès ?


 
C'est un TP Link EAP 225 Outdoor !
 
J'avais pensé à la chauffe... vu que c'est un appareil qui est en extérieur et que parfois le soleil est dessus.
 
Sauf que j'ai réessayé mes test hier soir après 23h, où il faisait 12 degré dehors et le problème c'est quand même produit. De plus, comme c'est un point d'accès extérieur, c'est indiqué qu'il peut fonctionner jusqu'à 70°C
 
Et il est bien à jour, la dernière version du firmware date du 5 mai

n°1077863
bernardo
qu'est ce tu'dis ?
Posté le 16-05-2019 à 11:33:41  profilanswer
 

C'est du matos "pro", tu as essayé de contacter le support ?
 
Sinon tu as essayé un transfert de gros fichiers (genre un ou plusieurs films de 10Go) à travers cet AP pour voir s'il plante aussi ?

n°1077868
crytos94
Posté le 16-05-2019 à 11:40:43  profilanswer
 

bernardo a écrit :

C'est du matos "pro", tu as essayé de contacter le support ?
 
Sinon tu as essayé un transfert de gros fichiers (genre un ou plusieurs films de 10Go) à travers cet AP pour voir s'il plante aussi ?


 
Ouais parce qu'en grand public, il existe pas grand chose en point d'accès extérieur. J'ai envoyé le même message sur le forum de tplink mais c'est en anglais est ils sont moins réactifs donc voilà pourquoi j'essaye ici aussi
 
J'avais pensé à testé ça aussi, j'ai prévu de le faire toute à l'heure pour voir ce que ça donne
 
Après j'avais pensé peut être à un problème d'alimentation POE. Mais bon, s'il arrive à faire 2/3 tests c'est qu'il a assez de puissance pour le faire, donc pourquoi au bout du 4ème ça planterait... L'injecteur POE c'est du 24V et ça fourni 12W, le point d'accès est indiqué comme fonctionnant à 10.5w
Je pense pas que ça change grand chose si j'essaye un swtich POE (que je n'ai pas) à la place

Message cité 1 fois
Message édité par crytos94 le 16-05-2019 à 11:41:25
n°1077870
Lestanquet
Posté le 16-05-2019 à 11:41:20  profilanswer
 

J'ai un souci tout con avec ma prise blindée legrand. Il y a un cache à clipser derrière une fois le câblage terminé. Que ce soit câblé ou sans câble je n'ose pas apppuyer plus fort que de raison de peur de casser la prise. Quelqu'un l'a déjà fait ? https://youtu.be/4LsSo_dSyYg vers 1 min 27 le gars lui force mais sans plus, merci

Message cité 1 fois
Message édité par Lestanquet le 16-05-2019 à 11:41:40

---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077878
depart
Posté le 16-05-2019 à 12:55:29  profilanswer
 

crytos94 a écrit :

 

Ouais parce qu'en grand public, il existe pas grand chose en point d'accès extérieur. J'ai envoyé le même message sur le forum de tplink mais c'est en anglais est ils sont moins réactifs donc voilà pourquoi j'essaye ici aussi

 

J'avais pensé à testé ça aussi, j'ai prévu de le faire toute à l'heure pour voir ce que ça donne

 

Après j'avais pensé peut être à un problème d'alimentation POE. Mais bon, s'il arrive à faire 2/3 tests c'est qu'il a assez de puissance pour le faire, donc pourquoi au bout du 4ème ça planterait... L'injecteur POE c'est du 24V et ça fourni 12W, le point d'accès est indiqué comme fonctionnant à 10.5w
Je pense pas que ça change grand chose si j'essaye un swtich POE (que je n'ai pas) à la place


Tu as moyen pour tester de rapprocher l'injecteur ? C'est à dire de brancher le transfo sur une prise extérieure (rallonge si besoin) et de mettre un câble rj45 court entre l'injecteur et le  point d'accès.

n°1077884
crytos94
Posté le 16-05-2019 à 13:10:47  profilanswer
 

depart a écrit :


Tu as moyen pour tester de rapprocher l'injecteur ? C'est à dire de brancher le transfo sur une prise extérieure (rallonge si besoin) et de mettre un câble rj45 court entre l'injecteur et le  point d'accès.


 
J'avais pensé à ça également, qui aurait été un excellent moyen de pouvoir diagnostiquer davantage le probleme
 
Mais en faisant ça, je ne peux qu'alimenter électriquement le point d'accès, je ne peux pas lui apporter internet, la livebox se situant dans la maison à une cinquantaine de mètre. Je sais pas si c'est très clair

n°1077887
bernardo
qu'est ce tu'dis ?
Posté le 16-05-2019 à 13:29:05  profilanswer
 

Ben si, le câble ethernet qui arrive à l'AP, tu le branches sur l'injecteur... et ensuite câble ethernet  court jusqu'à l'AP

n°1077895
crytos94
Posté le 16-05-2019 à 14:24:27  profilanswer
 

Mais oui je suis bête !!!! Evidemment !
 
Alors j'ai essayé, et malheureusement pour moi, là, ça fonctionne bien.
 
Je dis malheureusment car ça veut dire que le problème vient du cable de 50m... et là c'est bien relou
 
C'est ce cable là que j'ai pris : https://www.rueducommerce.fr/produi [...] e-22439954
 
J'aurais dû prendre un cat 6 ? Ou alors le problème est à chercher ailleurs... ?
 
ça me ferait chier de devoir retirer un cable de 50m
 
 
Mais ça veut donc dire en fait que mon cable actuel n'arrive pas à supporter les 24V ? C'est ça ?


Message édité par crytos94 le 16-05-2019 à 14:25:18
n°1077896
pudding100​9
Modératé
Posté le 16-05-2019 à 14:30:47  profilanswer
 

généralement pour faire de l'installation, on utilise du cable monobrin. Pas du multibrins pré-connectorisé comme tu as pris.


---------------
Feedback
n°1077897
Lestanquet
Posté le 16-05-2019 à 14:35:23  profilanswer
 

Je suis d'accord avec pudding, c'est une piste sérieuse, surtout du 5e sur 50 m suivant la qualité du câble et l'environnement, en plus d'être multibrins.


---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077900
jma64
Posté le 16-05-2019 à 14:57:51  profilanswer
 

.
50m en BT (12 à 24 volts)  c'est beaucoup.
 
Si au moins c'était ... disons ... 50V.
 

n°1077905
Fredouye
Shivers !
Posté le 16-05-2019 à 15:22:25  profilanswer
 

Electrocut a écrit :

Oui !
 
Tu pourras connecter le câble téléphone RJ11 Mâle - RJ11 Mâle sur le module Keystone RJ45 femelle.


Merci, j'ai mis le gris sur le bleu, le blanc sur le blanc/bleu, ça fonctionne :)
 
Par contre, j'ai branché des Keystone RJ45 à chaque extrémité d'un câble téléphone (sans aucune inscription PTT298 par exemple, mais 8 fils) qui va du RDC à l'étage...et rien  :sweat:


---------------
Le dernier arrivé est fan de Phil Collins
n°1077910
crytos94
Posté le 16-05-2019 à 15:45:09  profilanswer
 

Il y a-t-il un moyen pour mesurer la tension qui passe dans un cable ethernet ?
 
Pourtant avec ce cable, j'ai bien du gigabit sans problème... je comprends pas

n°1077911
Electrocut
Electro Addict
Posté le 16-05-2019 à 15:47:42  profilanswer
 

Fredouye a écrit :


Merci, j'ai mis le gris sur le bleu, le blanc sur le blanc/bleu, ça fonctionne :)
 
Par contre, j'ai branché des Keystone RJ45 à chaque extrémité d'un câble téléphone (sans aucune inscription PTT298 par exemple, mais 8 fils) qui va du RDC à l'étage...et rien  :sweat:


 
Tu as bien respecté la correspondance des couleurs, de part et d'autre ?
Exemple : https://www.dealtastique.fr/category/cables/page/61/
 
Si oui, il ne reste plus qu'à acheter un testeur de câble.

Message cité 1 fois
Message édité par Electrocut le 16-05-2019 à 15:47:59
n°1077912
Lestanquet
Posté le 16-05-2019 à 15:49:29  profilanswer
 

Je sens que ça va m'arriver aussi cette histoire  [:o_noel]


---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077952
Fredouye
Shivers !
Posté le 16-05-2019 à 20:27:54  profilanswer
 

Electrocut a écrit :

Tu as bien respecté la correspondance des couleurs, de part et d'autre ?
Exemple : https://www.dealtastique.fr/category/cables/page/61/
 
Si oui, il ne reste plus qu'à acheter un testeur de câble.


Oui, j'ai respecté les couleurs. Mais je vais pas aller plus loin, le câble téléphone passe au-dessus de portes, passe la dalle, est coulé dans une marche d'escalier...je vais plutôt percer la dalle pour passer une gaine entre 2 autres cagibis, et tirer du Cat6.


---------------
Le dernier arrivé est fan de Phil Collins
n°1077953
crytos94
Posté le 16-05-2019 à 20:36:17  profilanswer
 

Bon, j’ai refait des essais, et le point d’accès continu de rebooter dès qu’on l’utilise avec de forts débits. En revanche, ça ne se produit qu’en 5ghz. Pas en 2.4 ghz. Mais bon, il y a donc un problème et je n’ai pas le choix que de devoir remplacer le cable cat5e multibrin par quelque chose de plus performant
.
Mais pour éviter de refaire des bêtises et que tout fonctionne au mieux, je vais vous demander des conseils.

 

Déjà pour mieux situer, voilà la configuration que j’ai :

 

- J’ai la fibre, donc une PTO qui est dans mon salon au rez de chaussé. La livebox est branché à cette prise via un câble optique.
 
- De la livebox, part un câble ethernet qui va jusqu’à l’étage (une vingtaine de mètre de câble). Ce câble ethernet est branché à l’étage donc sur un switch tout simple. Et part du switch, un câble ethernet d’1m qui est branché sur un point d’accès wifi afin d’alimenter l’étage en wifi.

 

- Et c’est sur ce switch que je fais partir le cable de 50m pour alimenter le point d’accès wifi extérieur. Ma maison étant ancienne je n’ai pas de gaine dans les murs pour faire passer ce cable. Donc il longe les plaintes et murs de ma maison sur une dizaine de metres avant de sortir par l’encadrement d’une fenêtre. Et ensuite c’est tout droit jusqu’au point d’accès. Sachant donc que pour la partie extérieure le cable passe dans un gaine icta 16mm que j’ai enterrée.

 

Donc pour ce cable ethernet de 50m, vous me conseillez d’en prendre un monobrin blindé ? Quelle catégorie ? Le fait que ce soit rigide ne va-til pas poser de problème pour longer les murs et plaintes avec quelques virages ?

 

Ensuite, si j’ai bien compris, avec un câble monobrin, on ne peut pas mettre de prise rj45 male, il faut forcément une femelle. Donc j’avais pour idée de mettre l’extrémité du câble dans un boite de derivation étanche, y mettre sur cette extrémité une prise femelle. Et j’y branche dessus un câble ethernet classique multibrin d’1m jusqu’au point d’accès. C’est faisable ?

 

Et autre question, le fait que ce cable parte d’un switch (enfin c’est l’injecteur poe qui est connecté au switch mais je simplifie) qui lui-même est rélié à la livebox par un cable ethernet de 20m ne peut pas poser de problème ?

 

Je sais pas si tout ça est très clair… Mais j’espère pouvoir avoir quelques conseils et recommandations avisées..

 

Merci par avance

Message cité 1 fois
Message édité par crytos94 le 17-05-2019 à 00:22:17
n°1077956
grotius
Posté le 16-05-2019 à 20:43:43  profilanswer
 

Tu as bien testé ton point d acces ?

n°1077959
bernardo
qu'est ce tu'dis ?
Posté le 16-05-2019 à 20:57:26  profilanswer
 

crytos94 a écrit :


 
Donc pour ce cable ethernet de 50m, vous me conseillez d’en prendre un monobrin blindé ? Quelle catégorie ? Le fait que ce soit rigide ne va-til pas poser de problème pour longer les murs et plaintes avec quelques virages ? Cat 6 FTP ça suffit largement. Effectivement le Cat 6 est assez rigide, pas de virages à angle droit !
 
Ensuite, si j’ai bien compris, avec un câble monobrin, on ne peut pas mettre de prise rj45 male, il faut forcément une femelle. Donc j’avais pour idée de mettre l’extrémité du câble dans un boite de derivation étanche, y mettre sur cette extrémité une prise femelle. Et j’y branche dessus un câble ethernet classique multibrin d’1m jusqu’au point d’accès. C’est faisable ? C'est comme ça qu'il faut faire ;)
 
Et autre question, le fait que ce cable parte d’un switch (enfin c’est l’injecteur poe qui est connecté au switch mais je simplifie) qui lui-même est rélié à la livebox par un cable ethernet de 20m ne peut pas poser de problème ? non
 
Je sais pas si tout ça est très clair… Mais j’espère pouvoir avoir quelques conseils et recommandations avisées..
 
Merci par avance


n°1077965
dkomputer
Posté le 16-05-2019 à 21:49:19  profilanswer
 

Lestanquet a écrit :

J'ai un souci tout con avec ma prise blindée legrand. Il y a un cache à clipser derrière une fois le câblage terminé. Que ce soit câblé ou sans câble je n'ose pas apppuyer plus fort que de raison de peur de casser la prise. Quelqu'un l'a déjà fait ? https://youtu.be/4LsSo_dSyYg vers 1 min 27 le gars lui force mais sans plus, merci


J'avais dû forcer un peu avec une pince moi sinon ça ne se clipait pas.

n°1077976
Lestanquet
Posté le 16-05-2019 à 23:13:22  profilanswer
 

dkomputer a écrit :


J'avais dû forcer un peu avec une pince moi sinon ça ne se clipait pas.


Un grand merci, je ne suis pas donc fou... J'essaie ce week end


---------------
Feedback et ventes http://forum.hardware.fr/forum2.ph [...] nojs=0#bas
n°1077983
crytos94
Posté le 17-05-2019 à 00:26:08  profilanswer
 

Merci pour ta réponse !
 
Et du Cat 5E même en monobrin ça serait pas assez pour assurer une alimentation électrique constante de mon point d'accès ? Parce que peut être que du CAT 5E sera un peu plus souple...
 
Mais avant toute chose, vous pensez vraiment que la cause de mon problème c'est lié à la qualité trop faible de mon cable ethernet actuel (cat 5E multibrin de 50m) ?

n°1077985
patrick_91
Posté le 17-05-2019 à 00:31:50  profilanswer
 

Hello, oui de tiute façon la norme POE c'est 48 V , pas 24 ...  
Ensuite les câbles cat5 peuvent être faits a partir de fils a section trop faibles pour le POE.
Moralité pour poe et Gigabit prendre des câbles cat6 spécifiés POE ils fonctionneront sur 100m a partir de 48 V ..  
A plus  

n°1078006
Ruliane
Posté le 17-05-2019 à 10:05:14  profilanswer
 

patrick_91 a écrit :

Hello, oui de tiute façon la norme POE c'est 48 V , pas 24 ...
Ensuite les câbles cat5 peuvent être faits a partir de fils a section trop faibles pour le POE.
Moralité pour poe et Gigabit prendre des câbles cat6 spécifiés POE ils fonctionneront sur 100m a partir de 48 V ..
A plus


En principe le PoE marche très bien avec du câble cat. 5e. [:airforceone]
(EDIT : et même du cat. 5, d'ailleurs)

Message cité 1 fois
Message édité par Ruliane le 17-05-2019 à 10:17:15

---------------
Un proverbe chinois dit que lorsqu'on a rien à dire d'intéressant, on cite généralement un proverbe chinois.
n°1078007
M4vrick
Mad user
Posté le 17-05-2019 à 10:29:13  profilanswer
 

Ruliane a écrit :


En principe le PoE marche très bien avec du câble cat. 5e. [:airforceone]  
(EDIT : et même du cat. 5, d'ailleurs)


 
En principe et sur de courtes distances ca peut marcher pas trop mal.
En pratique il faut du cable certifié POE pour assurer la compatibilité sur plusieurs dizaines de mètres.
 
Et surtout du rigide pour la plus grande partie, le multibrin a trop de pertes et la puissance qui arrive au point d'accès est surement réduite.


---------------
--== M4vr|ck ==--
n°1078015
ptibeur
Snafu
Posté le 17-05-2019 à 11:46:47  profilanswer
 

Certifié PoE ? Ya une norme ? :D

Message cité 1 fois
Message édité par ptibeur le 17-05-2019 à 11:46:55

---------------
#lesgens
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  368  369  370  371  372  373

Aller à :
Ajouter une réponse
 

Sujets relatifs
Conseils pour un server@homeDébit et interface réseau
Réseau sans fil non détecté sur Portable Fujitsu...Le réseau sans fil non détecté
Sécuriser mon réseauPartager un répertoire accessible en réseau
Apparition d'un réseau Wifi étrange.Configurer un routeur Netgear + réseau local TCP/IP
réseau sans fil non sécurisé 
Plus de sujets relatifs à : Le réseau à la maison RJ45@HOME


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR