Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2106 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème d'authentification

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème d'authentification

n°275213
prefna
Posté le 08-01-2007 à 16:55:57  profilanswer
 

Bonjour à tous,
Je vais vous expliquer mon problème.
En fait g une machine que j'ai ajouté dans mon domaine. Pour accéder aux documents partagés du serveur, j'ai créer un lecteur réseau. Maintenant j'ai deux comptes crées sur la machine qui sont tous des comptes administrateurs (le compte administrateur par defaut et un autre compte que j'ai nommé pole)
 
Quand j'ouvre la session Administrateur, et que je clique sur le lecteur réseau il me demande une authentification login et mot de passe. Par contre si j'ouvre la session pole et que je veux me connecter au serveur il ne me demande pas d'authentification et g accés directement aux dossiers partagés mais pas tous.
 
Maintenant je voudrais avoir l'authentification au niveau de la session pole aussi pour plus de sécurité.
 
Pouvez vous m'aider SVP ? :(  
 
merci d'avance à tous

mood
Publicité
Posté le 08-01-2007 à 16:55:57  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  problème d'authentification

 

Sujets relatifs
Livebox très lente en navigation+ probleme connection wii?probleme de reseau 1394
Problème wifi avec TKIP[openvpn] Problème certificats
Probleme / conseil sur CPLProbleme de connexion sur B FOCUS AC211 avec routeur sans fil
Problème d'installation wifi 
Plus de sujets relatifs à : problème d'authentification


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR