Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
645 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [résolu jesaispascomment]partages réseau hs (mais le reste fonctionne)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[résolu jesaispascomment]partages réseau hs (mais le reste fonctionne)

n°744140
naglefourb​e
schtroumpf fourbe
Posté le 17-02-2014 à 20:15:25  profilanswer
 

hello  :hello:  
 
je viens avec un souci réseau, pour des dossiers partagés.
l'installation : 2 machines sous seven pro 64 bits.
 
ce qui fonctionne : Mouse Without Borders dans les deux sens, teamviewer, et la diffusion via Plex sur la TV en DLNA.
 
ce qui ne fonctionne pas : j'ai 7 dossiers partagés sur la seconde machine et 3 sur la première. aucune ne voit l'autre sur le réseau.
même groupe de travail etc...
argument choc : CA MARCHAIT TRES BIEN Y A DEUX JOURS BORDEL !
 
j'ai fouillé dans mon antivirus (Bitdefender), mais même avec le pare-feu out ça ne passe pas.
 
ouvert à toutes les suggestions, je vous remercie de prêter attention à ce ptit souci qui me pourrit un peu la vie de tous les jours :/


Message édité par naglefourbe le 18-02-2014 à 20:21:31

---------------
Tout est relatif !  
mood
Publicité
Posté le 17-02-2014 à 20:15:25  profilanswer
 

n°744397
naglefourb​e
schtroumpf fourbe
Posté le 18-02-2014 à 20:21:00  profilanswer
 

bon.
viré l'IPv6, remis les IP locales et les DNS à la main partout.
et ça re-fonctionne.
dans le doute j'ai remis une configuration par défaut avec IPv6 (je suis maso) et ça fonctionne aussi.
voilà voilà.
 
désolé de vous avoir déranger, hein. :o


---------------
Tout est relatif !  

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [résolu jesaispascomment]partages réseau hs (mais le reste fonctionne)

 

Sujets relatifs
Le réseau Wifi n'apparaît plus (Freebox)réseau wifi introuvable avec carte alfa
Caméra IP qui fonctionne en ethernet mais pas en wifi...Synology + freebox V6 DNLA video ne fonctionne pas
doublonConnexion au reseau local n'a pas de configuration ip valide
NAS LS-WX10TL / R1 réseau introuvableWifi ne fonctionne que sur certains appareils
Debit de 15 20mo/s en reseau 1Gb 
Plus de sujets relatifs à : [résolu jesaispascomment]partages réseau hs (mais le reste fonctionne)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR