Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1367 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  Probleme avec mon FAI (lenteur)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme avec mon FAI (lenteur)

n°360637
mattou82
Posté le 21-05-2008 à 06:54:03  profilanswer
 

Bonjour a tous
 
Je viens poster mon message ici esperant que l'on puisse m'aider et me dire si cela et normal ou pas .
Je vous explique mon souci voila je suis chez orange j'ai une offre 18 méga , mais chaque fois que je fait leur DSLtest je me retrouve avec un debit descendant compris entre 1000 kbs et 4500 kbs concernant le debit montant je me situe entre 200kbs et 700kbs . Si je telecharge un logiciel du style driver carte graphique de taille 36Mo je me trouve entre 200 ko/s et 600 ko/s et si je decide de telecharger ubuntu je me situe en 200ko/s et 500ko/s . je trouve cela bien lent ai-je raison ?
Il m'ont dit que cela venez des filtres adsl que j'ai fait changer puis soit disant cela vidrai de mon cable ethernet , alors que je rencontre le meme probleme quand je suis en wiffi. Pensez vous vraiment que le souci vienne de chez moi ou plutot de la ligne. Je precise que cela se produit depuis environ 3semaines avant tout aller bien , a oui autre precision quend je joue en ligne a Cs par exemple mon ping en journée est assez stable entre 50 et 80 mais arrivé en soirée a partir de 17h je me retrouve la plus part du temps avec un ping de 80 a 200 .
Personnelement je pencherai pour un souci avec leur DSLAM.
Quand pensez vous ? Et merci a vous pour vos réponse et infos .

mood
Publicité
Posté le 21-05-2008 à 06:54:03  profilanswer
 

n°360693
laxou
bof bof ...
Posté le 21-05-2008 à 14:02:25  profilanswer
 

t es ptet loin du dslam ?


---------------
Keep cool, have fun. Always.
n°360988
mattou82
Posté le 23-05-2008 à 16:26:17  profilanswer
 

Non justement je ne suis pas loin du relais je me situe a 1405 metres de celui-ci

n°360989
mattou82
Posté le 23-05-2008 à 16:32:42  profilanswer
 

Pour info voici le résultat du dernier test que j'ai fait via le Dsltest de Orange petite precision il etait 7h30 :  
 
 
Debit Descendant : 4332 Kbps  
Debit montant : 436 Kbps  
Charge systeme : 6%  
 
Marge au bruit : 6db  
Atténuation : 25.5db  
 
Taux de charge CPU : 6%  
Occupation memoire : 42.9%  
 
Résultat insastifsaisant.
 
Je suis aller faire un test sur speeedtet.net et le résultat et casi identique seul le debit decendant change passant a 7150Kbps et le debit montant etant lui a 650Kbps
 
Je vous precise qu'avant sur speedtest je me situer a 12000 Kbps en descendant et a 840Kbps en montant.
J'ai tester pour voir en prenant un driver de carte graphique de 36Mo je le telecharge a 600Ko/s alors qu'avant j'etait a 950Ko/s .
Et si je telecharge une version de ubuntu je monte seulement a 550Ko/s alors qu'avant je n'etais jamais en dessous de 850Ko/s pour celui-ci.
 
Dites moi se que vous en pensez meme si vous n'avez aucune solution a me donner , j'aimerai tout de meme votre avis.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  Probleme avec mon FAI (lenteur)

 

Sujets relatifs
Probleme de creation reseau avec carte mere DFIprobleme de ligne ?
Problème reboot de mon PC avec cartes PCI WIFIProblème de connection en deux HP par ethernet.
Netgear WGR614 V7 probléme accés internet via pc en wifiProblème 9box NB4 PC 1 en usb et pc é en wifi.....
probleme reseau xp homeprobleme wifi
probleme livebox inventel 
Plus de sujets relatifs à : Probleme avec mon FAI (lenteur)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR