Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1145 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1969  1970  1971  ..  1976  1977  1978  1979  1980  1981
Auteur Sujet :

[Topic R+] Orange Fibre

n°1169797
rufo
Pas me confondre avec Lycos!
Posté le 15-07-2021 à 20:15:09  profilanswer
 

Reprise du message précédent :
Non, je teste sur l'affichage d'une page toute simple (sans redirection, rien), ça met 60s voire plus à s'afficher. Quand je contacte l'appli web depuis le LAN avec l'IP locale du NAS, ça s'affiche bien. Depuis le LAN, si j'appelle l'appli web via son url (j'utilise l'url fournie par Synology pour son DynDNS), ça met 60s voire plus. Si j'appelle cette même url depuis l'extérieur, pareil. Si j'appelle l'appli via une sur du genre ssdomaine.domaine.fr où ssdomaine (sous-domaine) redirige vers le webstation du NAS via une règle de reverse proxy pour contourner le pb du loopback, que ça soit depuis le LAN ou en extérieur, pareil, ça met 60s voire plus.
 
Y'a juste quand je mets le NAS dans la DMZ que là, ça marche normalement avec l'url de l'appli. Très bizarre...


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
mood
Publicité
Posté le 15-07-2021 à 20:15:09  profilanswer
 

n°1169798
rufo
Pas me confondre avec Lycos!
Posté le 15-07-2021 à 20:22:11  profilanswer
 

Andorria a écrit :


 
je me permet d'insister


Avec Firefox, j'ai les délais suivants :
Bloqué : 0ms
Résolution des DNS : 0ms
Connexion : 30ms
Etablissement liaisons TLS : 35ms
Envoi : 0ms
Attente : 1 min
Réception : 230ms
 
Edit : Sur une autre page : tous les temps sont à 0ms sauf Attente qui est à 1.01min et Réception qui est à 20ms.
 
Edit 2 : encore sur une autre page, tous les temps sont à 0ms sauf Attente qui est à 1.00min et Réception qui est à 30ms.
C'est quand même bizarre ce délai d'attente 60s... :??:
 
Edit 3 : ah ben là, j'ai eu une attente de 1.51min.

Message cité 1 fois
Message édité par rufo le 15-07-2021 à 20:33:18

---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169801
Andorria
Posté le 15-07-2021 à 21:10:41  profilanswer
 

rufo a écrit :


Avec Firefox, j'ai les délais suivants :
Bloqué : 0ms
Résolution des DNS : 0ms
Connexion : 30ms
Etablissement liaisons TLS : 35ms
Envoi : 0ms
Attente : 1 min
Réception : 230ms
 
Edit : Sur une autre page : tous les temps sont à 0ms sauf Attente qui est à 1.01min et Réception qui est à 20ms.
 
Edit 2 : encore sur une autre page, tous les temps sont à 0ms sauf Attente qui est à 1.00min et Réception qui est à 30ms.
C'est quand même bizarre ce délai d'attente 60s... :??:
 
Edit 3 : ah ben là, j'ai eu une attente de 1.51min.


 
https://developer.mozilla.org/fr/do [...] ls#Timings

Citation :

Attente : Temps d'attente du serveur


 
ça pue le serveur qui arrive pas à répondre pour une raison obscure
maintenant tu peux sortir wireshark sur le serveur pour analyser.

n°1169803
Flipper203
Posté le 15-07-2021 à 21:13:49  profilanswer
 

Lermite a écrit :


Curieux comme problème.
Mon téléphone connecté en Wifi apparaît bien chez moi:
 
https://zupimages.net/up/21/28/w40s.png


Ici j’ai un col et une borne dessus j’ai des équipements en rj45 mais les téléphones et tablettes en wifi apparaissent pas sur l’interface

n°1169804
rufo
Pas me confondre avec Lycos!
Posté le 15-07-2021 à 21:19:48  profilanswer
 

Andorria a écrit :


 
https://developer.mozilla.org/fr/do [...] ls#Timings

Citation :

Attente : Temps d'attente du serveur


 
ça pue le serveur qui arrive pas à répondre pour une raison obscure
maintenant tu peux sortir wireshark sur le serveur pour analyser.


Absolument pas. Si je fais le même test avec l'IP locale de mon NAS pour accéder à l'appli web, ça marche normalement. Si je mets le NAS dans la DMZ et que j'y accède depuis l'extérieur avec son url, ça marche normalement. Dès que je tente la même chose après avoir sorti le NAS de la DMZ, je me prend ce temps d'attente de 1min voire plus.
Le site https://yuip.org/fr/port-check me permet de vérifier que mes ports sont bien ouverts.

Message cité 1 fois
Message édité par rufo le 15-07-2021 à 21:21:08

---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169805
Andorria
Posté le 15-07-2021 à 21:24:32  profilanswer
 

rufo a écrit :


Absolument pas. Si je fais le même test avec l'IP locale de mon NAS pour accéder à l'appli web. Ca marche normalement. Si je mets le NAS dans la DMZ et que j'y accède depuis l'extérieur avec son url, ça marche normalement. Dès que je tente la même chose après avoir sorti le NAS de la DMZ, je me prend ce temps d'attente de 1min voire plus.
Le site https://yuip.org/fr/port-check me permet de vérifier que mes ports sont bien ouverts.


 
tant que t'auras pas débugger, tu ne peux rien affirmer.
 
avec la lb5, marche pas, sans ca marche, ca on a compris.
maintenant il faut voir ce qui pose problème réellement.
 
ton navigateur indique qu'il a bien envoyé la requête et qu'il attend une réponse
maintenant tu sors wireshark et tu cherches tes paquets.
 
si ca se trouve, t'as ouvert un port en udp alors qu'il fonctionne en tcp, ou l'inverse
et là tu auras l'air bien con  [:tinostar]  
 
car bon, on sait que c'est "une appli" qui fonctionne sur un nas, et qu'avec la lb2 ca fonctionne
si tu veux plus d'aide, il va falloir etre plus précis

n°1169806
Je@nb
Modérateur
Kindly give dime
Posté le 15-07-2021 à 21:27:06  profilanswer
 
n°1169809
rufo
Pas me confondre avec Lycos!
Posté le 15-07-2021 à 22:22:49  profilanswer
 

Andorria a écrit :


 
tant que t'auras pas débugger, tu ne peux rien affirmer.
 
avec la lb5, marche pas, sans ca marche, ca on a compris.
maintenant il faut voir ce qui pose problème réellement.
 
ton navigateur indique qu'il a bien envoyé la requête et qu'il attend une réponse
maintenant tu sors wireshark et tu cherches tes paquets.
 
si ca se trouve, t'as ouvert un port en udp alors qu'il fonctionne en tcp, ou l'inverse
et là tu auras l'air bien con  [:tinostar]  
 
car bon, on sait que c'est "une appli" qui fonctionne sur un nas, et qu'avec la lb2 ca fonctionne
si tu veux plus d'aide, il va falloir etre plus précis


Pour être sûr, de base, j'ai ouvert les ports en TCP et UDP.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169810
rufo
Pas me confondre avec Lycos!
Posté le 15-07-2021 à 22:23:44  profilanswer
 


J'ai désactivé l'IPv6 sur le NAS et la livebox. Je sais pas si c'est le sens de ta remarque (que mon pb venait de l'IPv6) ?


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169813
Kyfun
Les choses se passent !
Posté le 15-07-2021 à 23:08:20  profilanswer
 

btbw03 a écrit :

Le freeze non, tu es en filaire ou wifi ?

 

La latence, tu en a un peu en zappant mais pas 4/5 s

 

L

 

Je suis en filaire. Et le débit est solide 900bmps pour un ping < 10ms.

 

J'ai rebooté la box tv ça semble aller mieux mais je regrette la Freebox pour ça (par contre pour le réseau c'est mieux orange :o )


---------------
Comme dirait quelqu'un de beaucoup plus avisé que moi, quelquefois c'est toi qui cognes le bar mais d'autres fois, et ben, c'est le bar qui te cogne.
mood
Publicité
Posté le 15-07-2021 à 23:08:20  profilanswer
 

n°1169816
Faboss
Bye bye ''thefaboss''
Posté le 16-07-2021 à 00:26:21  profilanswer
 

rufo a écrit :


J'ai désactivé l'IPv6 sur le NAS et la livebox. Je sais pas si c'est le sens de ta remarque (que mon pb venait de l'IPv6) ?


 
Parefeu de la box au minimum ?


---------------
Ôôôôôh les beaux navions.:':.Woaaaaah des zavions et de la musique.:':.PSVita
n°1169823
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 08:08:30  profilanswer
 

J'ai essayé le pare-feux dans les 4 modes, ça ne change rien (en tout cas, pour ma situation).


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169831
Je@nb
Modérateur
Kindly give dime
Posté le 16-07-2021 à 10:06:18  profilanswer
 

rufo a écrit :


J'ai désactivé l'IPv6 sur le NAS et la livebox. Je sais pas si c'est le sens de ta remarque (que mon pb venait de l'IPv6) ?


Essaie sur ton PC un coup?

n°1169832
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 10:33:40  profilanswer
 

Désolé, je ne comprends ce que tu veux que j'essaye :/
 
Edit : pour info, j'ai essayé de me connecter à l'appli web depuis l'extérieur avec plusieurs PC différents sous Win10 ou Win7 et même avec un smartphone sous Androïd. Le pb reste le même.
Y'a manifestement un truc qui mouline ou qui tourne en rond dans la box puisqu'en remettant l'Overthebox et la 4G + redirections de ports le temps de faire des tests, l'appli web est accessible normalement. C'est donc bien dans la Livebox 5 qu'il se passe un truc bizarre. Vu que d'autres arrivent à faire la redirection de ports, je ne vois que 2 hypothèses : pb hardware ou pb logiciel (et dans ce cas, j'espère que la MAJ du firmware que je vais tenter résoudra le pb ou le reste de la box + reconfig). J'hésite encore sur l'ordre quand je vois sur le web que certains ont briqué leur box suite à la MAj qui a foiré :/ Y'a pas à dire, j'ai la grosse confiance de cette box...  :sarcastic:

Message cité 1 fois
Message édité par rufo le 16-07-2021 à 10:38:55

---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169833
btbw03
Posté le 16-07-2021 à 10:44:55  profilanswer
 

Je vais poster un message, voir si ça parle a des collègues

n°1169834
Je@nb
Modérateur
Kindly give dime
Posté le 16-07-2021 à 10:47:00  profilanswer
 

rufo a écrit :

Désolé, je ne comprends ce que tu veux que j'essaye :/
 
Edit : pour info, j'ai essayé de me connecter à l'appli web depuis l'extérieur avec plusieurs PC différents sous Win10 ou Win7 et même avec un smartphone sous Androïd. Le pb reste le même.
Y'a manifestement un truc qui mouline ou qui tourne en rond dans la box puisqu'en remettant l'Overthebox et la 4G + redirections de ports le temps de faire des tests, l'appli web est accessible normalement. C'est donc bien dans la Livebox 5 qu'il se passe un truc bizarre. Vu que d'autres arrivent à faire la redirection de ports, je ne vois que 2 hypothèses : pb hardware ou pb logiciel (et dans ce cas, j'espère que la MAJ du firmware que je vais tenter résoudra le pb ou le reste de la box + reconfig). J'hésite encore sur l'ordre quand je vois sur le web que certains ont briqué leur box suite à la MAj qui a foiré :/ Y'a pas à dire, j'ai la grosse confiance de cette box...  :sarcastic:


 
Je disais de désactiver l'ipv6 sur ton pc.
Qd tu fais un nslookup tondomaine tu as quoi comme ips en réponse ?

n°1169836
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 10:52:36  profilanswer
 

Le domaine que j'ai via Synology (via son système dyndns) pointe bien sur l'IP de la box en IPv4. J'utilise encore ce système car, à l'époque du début du contrat avec Orange, on n'avait pas d'IP fixe. Par la suite, on en a eu une (contrat Pro) mais j'ai gardé le mécanisme car ça me permettait d'être notifié quand la connexion internet tombait ou remontait (ou que le NAS était down). Une sorte de supervision à distance de l'état de la connexion ADSL :)
 
Mes PC sont en IPv4; pas d'IPv6 configuré.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169837
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 10:57:36  profilanswer
 

Andorria a écrit :


 
tant que t'auras pas débugger, tu ne peux rien affirmer.
 
avec la lb5, marche pas, sans ca marche, ca on a compris.
maintenant il faut voir ce qui pose problème réellement.
 
ton navigateur indique qu'il a bien envoyé la requête et qu'il attend une réponse
maintenant tu sors wireshark et tu cherches tes paquets.
 
si ca se trouve, t'as ouvert un port en udp alors qu'il fonctionne en tcp, ou l'inverse
et là tu auras l'air bien con  [:tinostar]  
 
car bon, on sait que c'est "une appli" qui fonctionne sur un nas, et qu'avec la lb2 ca fonctionne
si tu veux plus d'aide, il va falloir etre plus précis


Pour Wireshark, je vais garder ça en dernier recours. Faut être admin sur le PC pour installer la lib de capture des trames (en tout cas sur Windows) et c'est pas un outil à la portée du premier venu. D'après toi, qu'est ce que je dois chercher comme trames pas normales, svp ? Si je connais de nom cet outil et sais à quoi il sert, je ne m'en suis jamais servi. Pour avoir vu l'interface, c'est pas évident de prime abord pour comprendre les trames capturées. Ca suppose de bien connaître les protocoles réseaux, ce qui n'est pas mon cas (j'ai des notions mais de là à connaître l'ordre et le contenu des différentes trames échangées dans le dialogue d'un navigateur web et d'un serveur, c'est une autre histoire...). :/


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169838
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 10:58:00  profilanswer
 

btbw03 a écrit :

Je vais poster un message, voir si ça parle a des collègues


Je te remercie :jap:


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169840
Je@nb
Modérateur
Kindly give dime
Posté le 16-07-2021 à 11:16:37  profilanswer
 

rufo a écrit :

Le domaine que j'ai via Synology (via son système dyndns) pointe bien sur l'IP de la box en IPv4. J'utilise encore ce système car, à l'époque du début du contrat avec Orange, on n'avait pas d'IP fixe. Par la suite, on en a eu une (contrat Pro) mais j'ai gardé le mécanisme car ça me permettait d'être notifié quand la connexion internet tombait ou remontait (ou que le NAS était down). Une sorte de supervision à distance de l'état de la connexion ADSL :)
 
Mes PC sont en IPv4; pas d'IPv6 configuré.


ok donc si le domaine ne retourne pas d'ipv6, pas de raison que ça passe par là et attende un timeout. Moi il retourne les 2 mais c'est ce que je veux et j'ai ouvert les flux comme il faut :D
Si tu passes directement par http://ipexterne:port ça change qqch ou pas ?

n°1169841
btbw03
Posté le 16-07-2021 à 11:35:01  profilanswer
 

rufo a écrit :


Je te remercie :jap:


 
As tu fais ce test :  
 
« Sais-tu quel est le résultat en terme de temps de réponse lorsque l'on appelle cette appli via l'IP externe et non via l'URL ? »
 

n°1169845
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 12:10:35  profilanswer
 

Je viens de faire le test : c'est le même pb. Si ton idée était que ça venait d'une pb des DNS qui mettent trop de temps à faire la résolution, c'est pas ça. ;)
 
Edit : j'ai fait le test avec l'url sous forme d'IP publique, NAS pas dans la DMZ puis dans la DMZ. Dans le premier cas, ça met 3 plombes (donc mon pb), dans le 2ème cas, tout va bien.


Message édité par rufo le 16-07-2021 à 12:12:50

---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169847
btbw03
Posté le 16-07-2021 à 12:26:54  profilanswer
 

Et si tu héberges autre chose ? Avec une autre appli ou genre sur pc, un serveur web, pour test ?

n°1169852
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 14:12:46  profilanswer
 

Non, tous les "trucs" auxquels accéder sont sur le NAS.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169857
dante2002
HEUUU NOOOOOOOOON
Posté le 16-07-2021 à 15:00:58  profilanswer
 

rufo a écrit :

Ca veut donc dire que la fonction de redirection de ports marche pas (ou est boguée) sur la Livebox 5 alors que ça marchait bien avec la Livebox 2:??:
C'est vraiment de la camelote leur box :/

 

Dans le doute, j'ai aussi désactivé l'IPv6 mais ça né rien changé.

 


This.

 

Quand je pense à tout ce sur je faisais en 2006 avec la première livebox sagem, et les tutos trouvés sur le forum livebox forum actif, je suis dépité par la nouvelle...


---------------
Parce que le vote pour Emmanuel Macron n'est pas un vote de conviction mais une nécessité démocratique
n°1169859
btbw03
Posté le 16-07-2021 à 15:06:42  profilanswer
 

Voilà ce qu’on m a dit :
 
https://img3.super-h.fr/images/snapshot_28247524909338ec06c8a875f.jpg

n°1169860
btbw03
Posté le 16-07-2021 à 15:07:20  profilanswer
 

dante2002 a écrit :


 
 
This.
 
Quand je pense à tout ce sur je faisais en 2006 avec la première livebox sagem, et les tutos trouvés sur le forum livebox forum actif, je suis dépité par la nouvelle...


 
Qu est ce que tu es empêché de faire ?

n°1169863
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 15:23:51  profilanswer
 


Merci pour ces infos. Toutefois, celui qui a écrit ça doit pas être très bon en réseau. Quand tu mets un équipement dans la DMZ, t'as plus besoin des règles NAT. En tout cas, moi, j'ai testé : une fois mon NAS dans la DMZ, si je retire les redirections de ports 80 et 443, mon appli web est toujours accessible.
Et j'ai bien prévu le reset usine avec effacement complet de la conf; je la ressaisirai complètement (c'est pas très long). Si ça marche toujours pas, je tenterai la MAJ du firmware... Et si ça marche toujours pas, l'étape d'après pourrait être d'avoir une furieuse envie d'exploser la livebox 5 :kaola:


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169864
toTOW
http://www.fah-addict.net/
Posté le 16-07-2021 à 15:24:54  profilanswer
 


Avec tous les bugs qui trainent, ça leur dirait pas de faire des MAJ plus souvent pour essayer de les résoudre plutôt que de suggérer des palliatif boiteux ?
 
Ca fait 155 jours que je ne peux plus imprimer avec une imprimante en USB sur la box, c'est c'est un problème reconnu ... :whistle:


---------------
[b] FAH-Addict, première source d'information francophone sur le projet Folding@Home.  
n°1169865
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 15:24:55  profilanswer
 

btbw03 a écrit :


 
Qu est ce que tu es empêché de faire ?


Pouvoir accéder à une appli web sur un NAS via des redirections de ports et sans passer par la DMZ  :o ... :whistle:


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169866
XaTriX
Maitre blabla
Posté le 16-07-2021 à 15:26:20  profilanswer
 

rufo a écrit :


Merci pour ces infos. Toutefois, celui qui a écrit ça doit pas être très bon en réseau. Quand tu mets un équipement dans la DMZ, t'as plus besoin des règles NAT. En tout cas, moi, j'ai testé : une fois mon NAS dans la DMZ, si je retire les redirections de ports 80 et 443, mon appli web est toujours accessible.
Et j'ai bien prévu le reset usine avec effacement complet de la conf; je la ressaisirai complètement (c'est pas très long). Si ça marche toujours pas, je tenterai la MAJ du firmware... Et si ça marche toujours pas, l'étape d'après pourrait être d'avoir une furieuse envie d'exploser la livebox 5 :kaola:


ah tu NAT pas dans en DMZ ? :o


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1169867
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 15:27:43  profilanswer
 

toTOW a écrit :


Avec tous les bugs qui trainent, ça leur dirait pas de faire des MAJ plus souvent pour essayer de les résoudre plutôt que de suggérer des palliatif boiteux ?
 
Ca fait 155 jours que je ne peux plus imprimer avec une imprimante en USB sur la box, c'est c'est un problème reconnu ... :whistle:


Si t'as un NAS ou un PC souvent allumé, tu peux brancher ton imprimante dessus et (si c'est sur le PC) activer le partage. Comme ça, depuis un autre PC sur le LAN, tu pourras imprimer dessus (si le PC qui a l'imprimante est allumé). C'est ce que j'ai fait chez moi (imprimante partagée et connectée sur un PC). ;)


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169868
XaTriX
Maitre blabla
Posté le 16-07-2021 à 15:28:21  profilanswer
 

imprimante RJ ou rien
déjà que c'est la merde les imprimantes
(jet d'encre = poubelle)


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1169869
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 15:30:27  profilanswer
 

XaTriX a écrit :


ah tu NAT pas dans en DMZ ? :o


Autant pour moi, je veux dire qu'il n'y a pas besoin des redirections de ports dans la DMZ.
Edit : mais vu comment c'est formulé dans le doc, ça me laisse penser que l'auteur parle plutôt des règles de redirections de ports plus que du NAT. Dans l'IHM de la Livebox, tu peux pas rentrer de règle pour la DMZ.

Message cité 1 fois
Message édité par rufo le 16-07-2021 à 15:33:55

---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169870
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 15:32:03  profilanswer
 

XaTriX a écrit :

imprimante RJ ou rien
déjà que c'est la merde les imprimantes
(jet d'encre = poubelle)


+1. Je préfère les petits laser n&b pas chères pour faire de l'impression ponctuelle chez moi. Bien meilleur coût à la page et le tuner, ça sèche pas.


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
n°1169871
XaTriX
Maitre blabla
Posté le 16-07-2021 à 15:32:39  profilanswer
 

et en plus les tuners ça coûte plus rien :ouch:


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1169874
btbw03
Posté le 16-07-2021 à 15:52:23  profilanswer
 

rufo a écrit :


Pouvoir accéder à une appli web sur un NAS via des redirections de ports et sans passer par la DMZ  :o ... :whistle:


 
On parle de dante, la mme Michu au masculin Quoi :o

n°1169875
dante2002
HEUUU NOOOOOOOOON
Posté le 16-07-2021 à 16:00:14  profilanswer
 

btbw03 a écrit :

 

On parle de dante, la mme Michu au masculin Quoi :o

 

T'es mignon mais je te rappelle qu'à la base je suis informaticien moi, et pas vendeur d iPhone qui lit des fiches techniques sans les comprendre  :O


---------------
Parce que le vote pour Emmanuel Macron n'est pas un vote de conviction mais une nécessité démocratique
n°1169876
MEI
|DarthPingoo(tm)|
Posté le 16-07-2021 à 16:03:51  profilanswer
 

rufo a écrit :


Si t'as un NAS ou un PC souvent allumé, tu peux brancher ton imprimante dessus et (si c'est sur le PC) activer le partage. Comme ça, depuis un autre PC sur le LAN, tu pourras imprimer dessus (si le PC qui a l'imprimante est allumé). C'est ce que j'ai fait chez moi (imprimante partagée et connectée sur un PC). ;)


Ouai enfin sinon le plus simple c'est d'avoir une imprimante WiFi compatible Windows Printing System... Ça coute 35-40 balles en gros et ça marche sans rien faire ~. :D


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°1169877
MEI
|DarthPingoo(tm)|
Posté le 16-07-2021 à 16:05:52  profilanswer
 

toTOW a écrit :


Avec tous les bugs qui trainent, ça leur dirait pas de faire des MAJ plus souvent pour essayer de les résoudre plutôt que de suggérer des palliatif boiteux ?
 
Ca fait 155 jours que je ne peux plus imprimer avec une imprimante en USB sur la box, c'est c'est un problème reconnu ... :whistle:


Le vrai soucis, c'est qu'ils n'ont toujours pas réussi à avoir une stack software commune totalement bug free depuis 25 ans qu'ils ont des box...
 
Alors qu'à côté t'es des Netgear/Linksys/TPlink/ASUS & co qui te fond des routeur de folie point de vue software... :crazy:


---------------
| AMD Ryzen 7 3700X 8C/16T @ 3.6GHz - 32GB DDR4-3600 16-18-18 1T - AMD Radeon RX 5700 XT 8GB @ 2010MHz/14Gbps |
n°1169878
rufo
Pas me confondre avec Lycos!
Posté le 16-07-2021 à 16:06:13  profilanswer
 

MEI a écrit :


Ouai enfin sinon le plus simple c'est d'avoir une imprimante WiFi compatible Windows Printing System... Ça coute 35-40 balles en gros et ça marche sans rien faire ~. :D


J'ai pas de wifi chez moi, que du RJ45 ou du CPL :o


---------------
Astres, outil de help-desk GPL : http://sourceforge.net/projects/astres, ICARE, gestion de conf : http://sourceforge.net/projects/icare, Outil Cantine Calandreta : http://sourceforge.net/projects/canteen-calandreta
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1969  1970  1971  ..  1976  1977  1978  1979  1980  1981

Aller à :
Ajouter une réponse
 

Sujets relatifs
accès à ma messagerie orange avec vistaRelier deux switch DLINK DES-3010F par fibre optique
Résilier Orange pour m'inscrire chez freele bruit chez Orange
Comment réclamer la fermeture d'un site web .orange?[Topic Unique] GMail - Calendar, Docs, Reader
Plus de sujets relatifs à : [Topic R+] Orange Fibre


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR