Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1663 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  73  74  75  76  77  78  79
Auteur Sujet :

• 4G/5G @ home • Alternatives aux câbles lents

n°1124668
spurina
Posté le 28-06-2020 à 15:03:44  profilanswer
 

Reprise du message précédent :
si pas de réception, routeur+antenne obligatoire


---------------
https://eumostwanted.eu/fr
mood
Publicité
Posté le 28-06-2020 à 15:03:44  profilanswer
 

n°1124669
Profil sup​primé
Posté le 28-06-2020 à 15:08:35  answer
 

Je pourrais leur avancer l'antenne à la rigueur, mais il la fait pointer vers ou ? L'antenne la plus proche mais entre 2 flèches d'émission d'après cartoradio, ou celle qui est plus loin mais dans la bonne direction avec du relief ?

n°1124677
fredo3
soa
Posté le 28-06-2020 à 16:01:47  profilanswer
 


Vu le débit c'est du 700/800MHz qu'ils captent, la j'ai envie de dire peu importe l'orientation de l'antenne.
Le plus simple c'est de tester tout simplement. Tu fais des test par tranche de 45° et hop (en éteignant le modem entre chaque test bien sûr, sinon il y a des risques qu'il reste accroché à la mauvaise antenne).

 

Étant donnée que c'est une cuvette, limite je me demande si une antenne omni (externe) ne serait pas le meilleur choix.


Message édité par fredo3 le 28-06-2020 à 16:17:49
n°1124679
Profil sup​primé
Posté le 28-06-2020 à 16:25:29  answer
 

Du 800 pour les 2 antennes, je pensais que les omnis étaient pas adaptées pour des distances de plusieurs km ?

n°1124700
fredo3
soa
Posté le 28-06-2020 à 18:50:42  profilanswer
 

Bah faut voir.
Avec les collines/montagnes tout autour, il y a pas mal de réflexions dans tous les sens. Une omni en mimo bien espacé horizontalement ca peut être bien.


Message édité par fredo3 le 28-06-2020 à 18:51:37
n°1124701
Profil sup​primé
Posté le 28-06-2020 à 18:59:04  answer
 

Je note merci pour lui  :jap:

n°1124764
fredo3
soa
Posté le 29-06-2020 à 12:15:33  profilanswer
 

Il va falloir que Mikrotik arrête de me piquer mes idées, ca va finir par se voir :o
 
Bah c'est exactement comme les LHG (donc toujours limité à 100Mbit/s LAN...), sans la parabole.
 
Bon perso je suis d'avis que ce n'est pas le bon moment d'acheter ce genre de matos (cher). La 5G est bientôt là, et avec ses 3.6GHz et mmWave bah une parabole c'est l'idéal. Donc vaut mieux attendre de nouvelles versions.
 
https://mikrotik.com/product/ldf_lt [...] ifications
 
https://i.imgur.com/RAqL5dq.png
 
https://i.mt.lv/cdn/rb_images/1944_hi_res.png
 
 
 
Mes parents ont une antenne de 2m de diamètre qui rouille quand j'y pense  [:transparency]  
Avec ca je capterais la 4G à 100km [:ddr555] (tout en étant hors la loi avec ce niveau de puissance :o )
Mais bon pas envie d'essayer (monter sur le toit, réglage au centimètre à faire toussa et 140 Euroballs...)

Message cité 1 fois
Message édité par fredo3 le 29-06-2020 à 12:25:20
n°1124864
Neocray
Foo Fighter
Posté le 30-06-2020 à 17:47:13  profilanswer
 

Après, s'ils sont en bousie si profonde, ils sont probablement considérés en zone blanche et doivent avoir droit aux aides pour une installation fixe 4G.


---------------
"Un type passe son temps dans un musée à écrire un bouquin inoffensif sur l'économie politique, et soudain des milliers de malheureux qui ne l'ont même pas lu meurent parce que ceux qui l'ont lu n'ont pas compris la blague." T. Pratchett, trad. P. Couton
n°1124998
dobermann7​8
Demqin
Posté le 01-07-2020 à 23:17:20  profilanswer
 


Déjà est-ce qu'il est éligible 4g box?


---------------
Demqin
n°1125002
Profil sup​primé
Posté le 01-07-2020 à 23:36:30  answer
 

dobermann78 a écrit :


Déjà est-ce qu'il est éligible 4g box?


Oui il est éligible chez Bouygues d'après le test d'éligibilité.

mood
Publicité
Posté le 01-07-2020 à 23:36:30  profilanswer
 

n°1125028
Macdriverz
Jinhua1920unautorized
Posté le 02-07-2020 à 09:03:59  profilanswer
 

fredo3 a écrit :

Il va falloir que Mikrotik arrête de me piquer mes idées, ca va finir par se voir :o

 

Bah c'est exactement comme les LHG (donc toujours limité à 100Mbit/s LAN...), sans la parabole.

 

Bon perso je suis d'avis que ce n'est pas le bon moment d'acheter ce genre de matos (cher). La 5G est bientôt là, et avec ses 3.6GHz et mmWave bah une parabole c'est l'idéal. Donc vaut mieux attendre de nouvelles versions.

 

https://mikrotik.com/product/ldf_lt [...] ifications

 

https://i.imgur.com/RAqL5dq.png

 

https://i.mt.lv/cdn/rb_images/1944_hi_res.png

  

Mes parents ont une antenne de 2m de diamètre qui rouille quand j'y pense  [:transparency]
Avec ca je capterais la 4G à 100km [:ddr555] (tout en étant hors la loi avec ce niveau de puissance :o )
Mais bon pas envie d'essayer (monter sur le toit, réglage au centimètre à faire toussa et 140 Euroballs...)

 

C'est du LTE6 donc 150 Mb/s théorique le LDF LTE6 kit
je viens d'en prendre un :o


Message édité par Macdriverz le 02-07-2020 à 09:07:50

---------------
Swedish master
n°1125033
fredo3
soa
Posté le 02-07-2020 à 09:42:33  profilanswer
 

Lte cat6: 300mbps.
Sauf que la connexion Lan ethernet est de type 100Mbit/s :o
 
Mais bon d'un autre côté si on prend une LHG ou une LDF c'est que l'antenne est loin, donc les cat elevé du modem c'est surtout pour avoir de l'aggrégation de lien, pas pour dépasser le 100Mbps.
 
Tu nous feras un petit test avec photo please? :)


Message édité par fredo3 le 02-07-2020 à 10:10:47
n°1125146
Macdriverz
Jinhua1920unautorized
Posté le 02-07-2020 à 23:56:24  profilanswer
 

En effet 300 Mb/s

 

Mais dans la logique, du fast ethernet pour un périphérique qui a moins de 10 ans je ne comprends pas trop. Tu peux certes faire de la longue distance mais également cibler une antenne avec des fréquences plus interessantes.

 

dès que je reçois ça :jap:


Message édité par Macdriverz le 02-07-2020 à 23:56:41

---------------
Swedish master
n°1125301
gaffal
Posté le 04-07-2020 à 10:11:36  profilanswer
 

Ici c' est les vacances scolaires aussi , le camping local se remplit
Grosse chute des debits sur la 4G .... au niveau de l' ADSL moisi
  Tech fibre programmé pour le 24 , forfait Or.... 400mb/s sym
   pas d' autres offres eligibles pour le moment..

n°1125319
fredo3
soa
Posté le 04-07-2020 à 17:11:27  profilanswer
 

Question machine virtuelle :o
Non ce n'est pas HS :o
 
J'ai installé Mikrotik RouterOS 7b8 en VM (VMWare). Le but étant de vérifier si entre-temps l'IP-Passthrough (Bridge Mode) fonctionne avec mon EM7565.
Déjà je n'ai pas le message d'erreur que j'avais avec la version 7b4 (image), ce qui est déjà bon signe.
https://i.imgur.com/qqdyds8.png
 
Le soucis c'est que je ne sais pas comment configurer la VM pour qu'elle m'utilise un de mes deux ports LAN physique de mon PC, afin que je le branche sur le port WAN de mon routeur Ubiquiti  [:tinostar]  
J'aurais bien utilisé mon adaptateur USB-LAN, sauf qu'il n'est pas reconnu par RouterOS (problème de driver).
 
https://i.imgur.com/uNmZ9FI.png
 
 
Xat je sais que tu sais, te cache pas lô :o

Message cité 1 fois
Message édité par fredo3 le 04-07-2020 à 17:15:41
n°1125322
XaTriX
Dîme free.
Posté le 04-07-2020 à 17:20:54  profilanswer
 

Ah maintenant pour le support HFR faut payer la dîme :o


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1125330
fredo3
soa
Posté le 04-07-2020 à 17:40:28  profilanswer
 

:o

 

Bon après vérification, il n'y a pas moyen avec VMWare Workstation.
Vais devoir attendre que quelqu'un d'autre le teste, j'ai déjà posé la question sur un forum spécialisé, je vous tiendrai au courant.

 

Mine de de rien, s'il ont rajouté le support ca serait génial. Ca ferait un modem bridgable/routeur LTE complet avec carte à base de Qualcomm X16 (le même que dans les Netgear M1) pour moins de 140€  :love:

 

Genre:
- RBM11G 39€
- Carte LTE à base de Snapdragon X16 (à partir de 85€), 1Gbps max en théorie  néanmoins les cartes se limitent à 2x2 MIMO donc max 600Mbps mais avec une meilleure réception qu'avec un Snapdragon X12 (600Mbps max)
- Câbles MHF4-SMA, adaptateur miniPCIe -> M.2 + SIM, 10€
- Un boitier?


Message édité par fredo3 le 04-07-2020 à 17:49:58
n°1125331
XaTriX
Dîme free.
Posté le 04-07-2020 à 17:47:00  profilanswer
 

Perso je pensais essayer ta soluce mais plutôt via pcie passé à une vm openmtpcprouteur


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1125334
fredo3
soa
Posté le 04-07-2020 à 17:55:06  profilanswer
 

Ah je ne connais pas openmtpcprouteur, je jetterai un œil à l'occasion.
J'avais aussi regardé un temps comment agréger des connexions internet avec les routeurs Ubiquiti, le soucis, c'est que pour certains sites, genre banque, ca pose problème qu'il te voit arriver avec des IP différentes. Du coup j'avais abandonner l'idée.

 


Bon dans mon cas ca va coincer de toute façon, OpenWRT = LTE non bridgeable.


Message édité par fredo3 le 04-07-2020 à 17:56:08
n°1125335
XaTriX
Dîme free.
Posté le 04-07-2020 à 17:58:49  profilanswer
 

demande au dev d'openmptcprouteur sur irc, il est dispo et fr si jamais y'a p'tet un truc prévu ou qui traîne  
 
sinon agréger = sortie unique donc une seul ip


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1125340
fredo3
soa
Posté le 04-07-2020 à 18:21:58  profilanswer
 

Oh, intéressant. Merci pour l'info.

 


Sinon la j'ai configuré le passthrough du modem EM7565 vers le port ether2 de la VM.
La partie du haut sans bridge, celle du bas avec.

 

https://i.imgur.com/OMeXxDs.png

 

Que dois-je en conclure?


Message édité par fredo3 le 04-07-2020 à 18:22:22
n°1125344
ced510xe
Posté le 04-07-2020 à 19:11:54  profilanswer
 

fredo3 a écrit :

Question machine virtuelle :o
Non ce n'est pas HS :o
 
J'ai installé Mikrotik RouterOS 7b8 en VM (VMWare). Le but étant de vérifier si entre-temps l'IP-Passthrough (Bridge Mode) fonctionne avec mon EM7565.
Déjà je n'ai pas le message d'erreur que j'avais avec la version 7b4 (image), ce qui est déjà bon signe.
https://i.imgur.com/qqdyds8.png
 
Le soucis c'est que je ne sais pas comment configurer la VM pour qu'elle m'utilise un de mes deux ports LAN physique de mon PC, afin que je le branche sur le port WAN de mon routeur Ubiquiti  [:tinostar]  
J'aurais bien utilisé mon adaptateur USB-LAN, sauf qu'il n'est pas reconnu par RouterOS (problème de driver).
 
https://i.imgur.com/uNmZ9FI.png
 
 
Xat je sais que tu sais, te cache pas lô :o


C’est louche parce qu’avec le player ça fonctionne je l’utilise tous les jours au boulot pour programmer du Siemens S7-400 ou du Schneider m580.

n°1125427
Macdriverz
Jinhua1920unautorized
Posté le 05-07-2020 à 23:58:15  profilanswer
 

Chez Orange, tu vas récupérer une IP en bridge avec une 10.X.X.X.
 
La dernière beta 7 version 8 est pleine de bug sur la partie LTE, bonne chance..


---------------
Swedish master
n°1125428
fredo3
soa
Posté le 06-07-2020 à 00:06:50  profilanswer
 

Macdriverz a écrit :

Chez Orange, tu vas récupérer une IP en bridge avec une 10.X.X.X.
 
.


 
Je sais, mais mes modem LTE c'est pour les utiliser ailleurs, et la-bas j'ai bien des IP publiques ;)
 

Macdriverz a écrit :


La dernière beta 7 version 8 est pleine de bug sur la partie LTE, bonne chance..


Le feedback m'intéresse.
Bug du genre?


Message édité par fredo3 le 06-07-2020 à 13:30:50
n°1128029
Macdriverz
Jinhua1920unautorized
Posté le 14-07-2020 à 23:10:50  profilanswer
 

J'ai 3 appareils avec une partie LTe.
En V7 (ou sur la dernière V6) il faut charger en plus un microfirmware pour le modem et visiblement le firmware le plus récent (pas du routerboard mais du modem) pose problème. J'ai 3 tickets d'ouverts à ce sujet.
C'est gonflant d'etre beta testeur.


---------------
Swedish master
n°1128762
fredo3
soa
Posté le 18-07-2020 à 17:48:23  profilanswer
 

Bon j'ai reçu mon RBM33G et j'ai testé RouterOS v7b8 avec mon EM7565.

 

Le mode bridge/IP Passthrough semble fonctionner. J'ai bien l'IP de l'opérateur sur mon vrai routeur Ubiquiti, mais pour une raison que j'ignore, pas d'internet :S

 

Pourtant j'utilise bien les mêmes paramètres APN que sur mon téléphone.

 

Bref je bug là.


Message édité par fredo3 le 18-07-2020 à 17:48:54
n°1128812
th0r1
Posté le 18-07-2020 à 22:44:49  profilanswer
 

Hello,

 

Je cherche des keystone + patchpannel, de bonne qualitée.
En cat 6 mini

 

Est ce que ca existe en rack 19" en 12 ou 15u (60cm de profondeur) qui se fixe au mur sur le coté ?


Message édité par th0r1 le 18-07-2020 à 22:59:02

---------------
[VDS]Serveur HP Ml350p et ML310 gen 8
n°1128813
fredo3
soa
Posté le 18-07-2020 à 23:12:27  profilanswer
 

Il faut plutôt demander sur ce topic ;)
https://forum.hardware.fr/hfr/resea [...] 45.htm#bas

n°1128819
th0r1
Posté le 19-07-2020 à 08:21:47  profilanswer
 

Yes merci, je pensais etre la bas :o


---------------
[VDS]Serveur HP Ml350p et ML310 gen 8
n°1129620
fredo3
soa
Posté le 23-07-2020 à 14:17:10  profilanswer
 

J'ai du nouveau matos :D
Je vous fais un petit comparatif ce weekend peut-être :o

 

- Huawei 535 (300/100 DL/UP)
- Antenne omni Mikrotik "mANT LTE 5o" qui coûte 3 fois rien.

 

Je ferai une comparaison:
- Huawei 535 + antennes internes
- Huawei 535 + antennes dipôles externes chinoises
- Huawei 535 + Mikrotik mANT LTE 5o

 

- EM7565 - antennes dipôles externes chinoise
- EM7565 - Mikrotik mANT LTE 5o

 

Plus tard je rajouterai un Quectel EM12-G, elle n'est toujours pas arrivée...

 

Bon par contre les chiffres c'est juste pour comparaison. Ici il n'y a que la 4G en 2600Mhz (20MHz) il me semble, donc pas d’agrégation.
Faudra attendre les vacances pour voir ce que ca vaut dans la pampa avec un réseau plus médiocre.


Message édité par fredo3 le 23-07-2020 à 14:45:46
n°1129647
XaTriX
Dîme free.
Posté le 23-07-2020 à 17:06:20  profilanswer
 

fredo3 président :love:
 
Dire que j'ai toujours pas installé mon antenne à 150 boules


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1129648
XaTriX
Dîme free.
Posté le 23-07-2020 à 17:07:15  profilanswer
 

Ah et j'ai un laptop je suis dég, il y'a un emplacement sim et du pci-e pour le wwan mais y'a pas les câbles pour les antennes. J'ai ouvert un autre laptop du même constructeur et les câbles étaient la :'(
Too bad !


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1129659
fredo3
soa
Posté le 23-07-2020 à 17:55:12  profilanswer
 

Ah il y a moyen d'en acheter et de les rajouter au Laptop, mais c'est coton comme manip vu que l'antenne se trouve derrière l'écran.

 

J'ai changé ma carte Wifi d'origine par une carte 3x3MIMO, j'en ai profité pour rajouter une antenne donc :D. Ben j'ai cassé quelque fixations de la coque au niveau de l'écran, bon ca tient toujours cela-dit.


Message édité par fredo3 le 23-07-2020 à 17:55:53
n°1129663
XaTriX
Dîme free.
Posté le 23-07-2020 à 17:59:16  profilanswer
 

le fou de la 4G :D
 
Au pire 2x2 sur les antennes wifi.
Sinon ça existe pas un truc qui divise les câbles pour relier les 2 ? :o


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1129668
scalpatif
GT: scalpatif
Posté le 23-07-2020 à 18:38:40  profilanswer
 

Bon, l'autre nuit j'ai fais un petit test de débit, insomnie a 3h30, bon crénau pour faire un petit test de débit:
 
https://reho.st/medium/self/05b577635a8e4736b4f3534a32664164f9a9d1de.jpg
 
[:perco_35:2]
 
bon, rassurez vous en journée je tourne d'avantage entre 40 et 60megas en down, 8 en up et en ping je tourne plus autours des 30ms, le soir en down je tourne plus autours des 20-25megas.
mais bon passer les 100 megas en down ca reste une étape... :D  
 
par contre étrangement j'ai un probleme avec la visio, en wifi avec mon tel j'ai vraiment une visio dégeulasse, hyper pixelisée et ca fige souvent, quelqu'un sait d'où le probleme peut venir? pourtant avec ces débits je m'était dis que cela passerai... :(


---------------
Ma Galerie // GT: scalpatif
n°1129669
XaTriX
Dîme free.
Posté le 23-07-2020 à 18:41:13  profilanswer
 

latence/gigue


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°1129670
Kiks67
Posté le 23-07-2020 à 18:42:51  profilanswer
 

PBO installé sur un des poteaux à côté de chez moi

 

Ça arrive  [:mad_overclocker]

 

Mon routeur Huawei aura bien servi quand même
 [:lergo:3]


---------------
Mules HFR Alsace - Achats-Ventes (Hardware) - Achats-Ventes (Divers) - Achats-Ventes (Jeux vidéo)
n°1129671
scalpatif
GT: scalpatif
Posté le 23-07-2020 à 18:50:06  profilanswer
 

XaTriX a écrit :

latence/gigue


 
ouais... :D  mais en temps normal je tourne plus autours des 30ms...


---------------
Ma Galerie // GT: scalpatif
n°1129672
fredo3
soa
Posté le 23-07-2020 à 18:52:47  profilanswer
 

scalpatif a écrit :

Bon, l'autre nuit j'ai fais un petit test de débit, insomnie a 3h30, bon crénau pour faire un petit test de débit:
 
https://reho.st/medium/self/05b5776 [...] a9d1de.jpg
 
[:perco_35:2]
 
bon, rassurez vous en journée je tourne d'avantage entre 40 et 60megas en down, 8 en up et en ping je tourne plus autours des 30ms, le soir en down je tourne plus autours des 20-25megas.
mais bon passer les 100 megas en down ca reste une étape... :D  
 
par contre étrangement j'ai un probleme avec la visio, en wifi avec mon tel j'ai vraiment une visio dégeulasse, hyper pixelisée et ca fige souvent, quelqu'un sait d'où le probleme peut venir? pourtant avec ces débits je m'était dis que cela passerai... :(


 
Matos?

n°1129675
scalpatif
GT: scalpatif
Posté le 23-07-2020 à 19:05:11  profilanswer
 

-Routeur tp-link archer mr600
-Antenne Lowcost mobile rad 5G Ultra +10M


---------------
Ma Galerie // GT: scalpatif
n°1129915
gaffal
Posté le 25-07-2020 à 08:01:53  profilanswer
 

Fibré depuis hier promo agrume 400-400
 
je garde le routeur pour la mobilité , camps montagne...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  73  74  75  76  77  78  79

Aller à :
Ajouter une réponse
 

Sujets relatifs
configue cisco adsl ip staticprobleme routeur wifi dlink .. recherche de solution
Problème de cable prise DTI ADSL bugChoix d'une solution de sauvegarde à distance
B&You adsl + téléphone a 15,99 € - Qui compte franchir le pas ?Aide pour installation ADSL dans nouvel appart svp
nouvel offre b&you adsl a 15,99 € : bruit du modem ?debit adsl tres faible seulement sur pc fixe
2 ligne de téléphone, 2 forfait ADSL : comment ca marche ?Solution pour redirection "complexe"
Plus de sujets relatifs à : • 4G/5G @ home • Alternatives aux câbles lents


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR