Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
813 connectés 

  FORUM HardWare.fr
  Technologies Mobiles
  Téléphone Android

  [UMI] X1S Problème de réseau

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[UMI] X1S Problème de réseau

n°1454401
syl62
Posté le 01-06-2013 à 14:31:35  profilanswer
 

Bonjour,
 
Je viens de recevoir mon UMI X1S et j'ai que des problèmes avec! xD
Avant avec un Wiko Cink King j'avais un assez bon débit 3500kbps, maintenant avec le UMI 140kbps!
Je suis chez Free en itinérance Orange.
 
Les informations sur l'antenne orange:
 
VOIE DU STADE (LA GRANDE DÎMERIE) 62310 FRUGES
 
Type : Pylône autostable
Hauteur : 31 m
 
ID : 62169
Date : 1995-01-06
Modification : 2009-02-13
GSM 900/GSM 1800 890.1 à 902.5 MHz
GSM 900/GSM 1800 935.1 à 947.5 MHz
GSM 900/GSM 1800 1713.1 à 1736.9 MHz
GSM 900/GSM 1800 1808.1 à 1831.9 MHz
UMTS 1910.1 à 1915.1 MHz
UMTS 1964.9 à 1979.7 MHz
UMTS 2154.9 à 2169.7 MHz
 
Informations sur le UMI:
 
Band Mode:
 
GSM Mode:
 
EGSM900, DCS1800, PCS1900, GSM850
 
UMTS Mode:
 
WCDMA-IMT-2000, WCDMA-PCS-1900, WCDMA-CLR-850, WCDMA-800, WCDMA-GSM-900, WCDMA-CLR-850
 
Version d'Android: 4.2.1
Version de bande de base: MOLY.WR8.W1248.MD.WG.MP.V7.P1,2013/04/10 00.39
Version du noyau: 3.4.5
Numéro de build: UMI X1S 20130511-184037
 
- La Sim ayant la connexion internet est bien insérée dans le l'emplacement W du portable.
 
- J'ai activé l'itinérance des données
 
- Le service 3G+ est activé.
 
- "Préférences réseau": Mode automatique "GSM/UMTS".
 
- Lorsque je fais une recherche des réseaux disponibles, Orange n’apparaît même pas... J'ai Free, SFR, Bouygues tout en 2G.
Pourtant l'antenne orange est pas loin de chez moi.
 
- Les APN sont correctement réglés dans "Noms des points d'accès".
 
- Avec l'application "Voodoo FreeOrNot", je suis en itinérance Orange. Norme: EDGE (2.5G).
 
J'ai essayé de flasher avec cette rom officiel http://www.17mtk.com/thread-6018-1-1.html pour essayer de résoudre le problème mais c'est encore pire. Maintenant je n'ai plus accès au recovery. Quand je fais "power et vol+" au démarrage le portable bloque au logo UMI...
 
Je ne sais plus quoi faire avec ce phone! Quand je téléphone c'est une catastrophe, je n'entends rien,  au niveau des HP j'ai des interférences, la voix de mon interlocuteur se coupe...
 
Bref j'ai besoin d'un gros coup de main! ^^
 
En ce moment j'essaye de trouver une rom officiel si possible plus ancienne que cette version: MOLY.WR8.W1248.MD.WG.MP.V7.P1 .
En espérant résoudre le problème 3G...
 
J'ai fouillé plusieurs site mais je n'ai rien trouvé. Soit c'est la même version que la mienne (7.P1) ou soit ce n'est pas une rom officiel et alors il faut passer par le recovery pour pouvoir l'installer... Chose que je ne peux plus faire.
 
Les sites:
 
http://bbs.91umi.com/forum.php?mod [...] =53&page=1
http://www.17mtk.com/forum-2-1.html
http://www.needrom.com/
 
Merci :jap:


Message édité par syl62 le 01-06-2013 à 14:45:06

---------------
Feed-back
mood
Publicité
Posté le 01-06-2013 à 14:31:35  profilanswer
 

n°1455546
syl62
Posté le 03-06-2013 à 13:43:09  profilanswer
 

Je n'ai toujours pas de 3G mais j'ai réussi à remettre le recovery avec cette rom via Flashtool.
 
Rom: http://pan.baidu.com/share/link?sh [...] =875016560
 
Flashtool: http://pan.baidu.com/share/link?sh [...] =875016560
 

n°1458065
syl62
Posté le 06-06-2013 à 11:44:52  profilanswer
 

Je suis allé dans une ville et je n'ai pas de problème pour capter la 3G sur des antennes Orange.
 
Je ne comprends pas, elles ont les mêmes fréquences que l'antenne Orange près de chez moi...
 
Antenne à proximité de chez moi:
http://img4.hostingpics.net/pics/160095AntenneFruges.jpg
 
Antennes de Saint-Omer où je capte la 3G:
 
http://img4.hostingpics.net/pics/261796AntenneSaintOmer.jpg
http://img4.hostingpics.net/pics/416256AntenneSaintOmer2.jpg
http://img4.hostingpics.net/pics/830358AntenneSaintOmer3.jpg


---------------
Feed-back

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Technologies Mobiles
  Téléphone Android

  [UMI] X1S Problème de réseau

 

Sujets relatifs
problème synchro contacts gmailChangement de réseau (frontalier)
probleme demarage tabletteHTC One et disque dur réseau Western Digital
Désimlockage et plus de réseauProblème démarrage tablette MP4 Galaxy S Wifi 4.0
problème de connection avec javascript sur nokia N958GBProblème avec les accusés de réception!!
Problème de lecture sur youtubeHTC Desire X problème de carte SIM
Plus de sujets relatifs à : [UMI] X1S Problème de réseau


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR