Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1770 connectés 

 



Dernière réponse
Sujet : Fichier de programme interne incompatible | iTunes | iPhone 5s iOS 9.3
undeadxsky Ah donc je peux dire adieux à jailbreak ou du moins obliger d'attendre un jailbreak 9.3. Merci quand même à toi.

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
undeadxsky Ah donc je peux dire adieux à jailbreak ou du moins obliger d'attendre un jailbreak 9.3. Merci quand même à toi.
Regla88 Non, pas à ma connaissance, a un moment où un autre, il y a une validation de la version d'iOS par Apple, si cette version n'est plus signée par eux => erreur.
undeadxsky Meme en passant par un autre logiciel que iTunes ?
Regla88 Impossible de restaurer des anciennes version d'iOS, elles ne sont plus signée par Apple.
undeadxsky Up
undeadxsky Salut à tous,  
Je viens vers vous car j'ai mon iphone 5s qui est sous 9.3, et je souhaite le jailbreak or le jailbreak le plus récent est sous 9.0.2, j'ai télécharger plusieurs fois la 9.0.2 mais toujours le même message sous itunes quand je souhaite le backup en 9.0.2 " l'iphone n'a pas pu être mise a jour car le fichier de programme interne est incompatible " j'ai même essayer d'autre version d'ios, mais toujours la même chose ...
Donc je voudrais savoir d'ou viens le problème et si il n'y a pas de solution s'il est possible de backup en passant par un autre logiciel que itunes.
Voilà voilà merci d'avance.

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR