Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1094 connectés 

 


 

Pour ou contre le découpage du topic par édition ?


 
10.9 %
   15 votes
1.  Oui, un topic par édition
 
 
85.4 %
 117 votes
2.  Non, il faut continuer tout ici
 
 
3.6 %
      5 votes
3.  Un topic pas "année de release"
 

Total : 146 votes (9 votes blancs)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1398  1399  1400  ..  1415  1416  1417  1418  1419  1420
Auteur Sujet :

[TU] Windows 10 - new sondage

n°3345961
cpagrave
Posté le 15-06-2019 à 09:39:10  profilanswer
 

Reprise du message précédent :
Ma carte mère a un chip creative.

mood
Publicité
Posté le 15-06-2019 à 09:39:10  profilanswer
 

n°3345962
Z_cool
Oups !
Posté le 15-06-2019 à 09:41:19  profilanswer
 

ah,... ba la c'est la loose ...
condoléance.


---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3345966
EE8
Posté le 15-06-2019 à 10:47:38  profilanswer
 

bluesnakes a écrit :

Reste le 2ème problème : ma carte son audigy 2 ZS ne fonctionne plus. Elle est bien détectée, mais ne sort aucun son  :cry:


Surement un problème de driver. Comme les plusieurs cas répertoriés ici depuis la sortie de 1903 avec uniquement de carte Creative. Le lien des drivers a déjà été donné il me semble ;)

 

EDIT : Exemple flagrant de ce que j'exposais il y a quelques pages, comme "ma vision" de la FP ... Un bug constaté 2 ou 3 fois après une mise à jour de Windows (simple KB ou MAJ majeure)
Et hop une ligne en FP du genre :
* 1903 + carte son Creative : Premier signalement le xx/xx/xx : Problème de driver de Creative : Liens vers les bon drivers et/ou Liens vers la solution

Message cité 1 fois
Message édité par EE8 le 15-06-2019 à 11:12:28
n°3346011
cpagrave
Posté le 15-06-2019 à 16:31:46  profilanswer
 

Z_cool a écrit :

ah,... ba la c'est la loose ...
condoléance.


ne me porte pas la poisse, pas de souci pour l'instant :o

n°3346014
mikekine
Posté le 15-06-2019 à 17:00:21  profilanswer
 

J'ai ici un portable Asus (K73SV) sous Win 7 que l'utilisateur voudrait migrer vers Win 10.
 
Dans le Bios, il y a une option UEFI Boot; dois-je l'activer ou pas ? Qu'est-ce que ça implique ? Est-ce que pour installer Win 10 en mode GPT, c'est nécessaire ?
 
Merci !   :jap:


---------------
~~ BlindTest ~~ | "La mode n'est pas une excuse au mauvais goût"
n°3346018
actarus999​9
Posté le 15-06-2019 à 17:39:59  profilanswer
 

yf38 a écrit :

Q1: oui, depuis 1903 l'affichage est net avant que ne s'affiche la boite pour entrer le mot de passe, il est flouté après.
On va te dire que ce n'est pas un bug mais une avancée majeure d'ergonomie...
Q2: moi j'ai 5 à coté de Firefox, mais c'est pas nouveau, il y a une option quelque part dans Firefiox (options, performances) pour diminuer ça mais ça semble un peu capricieux (j'ai demandé 2, ça donne 5).
C'est pour optimiser la performance...


 
 
Merci infiniment donc si c'est pour optimiser la performance ça me va. Même si je suis très très mal lôti niveau processeur avec les Spectre, Meldtown et j'en passe mais bon.
 
Et franchement j'ignorerai qu'il avait avancé dans l'ergonomie de cette manière car j'avais eu le cas sur Youporn également donc je me suis dit si ça se trouve Microsoft avec la 1903 à mis par défaut un contrôle parentale. Mais après je me suis dit il n'y a rien de choquant dans un paysage mais peut être les droits d'auteurs car les photos sont pas libre de droit je présumais.

n°3346019
actarus999​9
Posté le 15-06-2019 à 17:40:57  profilanswer
 

Trit' a écrit :


Chrome et maintenant Firefox créent un processus par onglet, mais aussi par extension activée. Fais le compte et tu devrais t’y retrouver (sachant qu’il faut rajouter 1 pour le processus principal du programme, celui dont dépendent tous les autres).
 


 

Trit' a écrit :


C’est aussi pour éviter que si une extension ou un onglet plante, ça plante aussi tout le navigateur. Là, avec ce système, seul l’onglet ou l’extension fautif·ve seront bloqués.


 
Je te remercie donc je ne m’inquiétais pas car j'ai pas mal d'extensions donc vu ce que tu explique ça à tous son sens à présent.

n°3346020
actarus999​9
Posté le 15-06-2019 à 17:41:48  profilanswer
 

yf38 a écrit :


 
Il y a un contournement:
https://www.the-infos-du-geek.fr/wi [...] ueil-flou/
Chez moi la solution personnalisation ne convient pas, choix effet de transparence déjà désactivé (comme windows 95 :) ).
La solution registre fonctionne.


 
Merci pour le contournement je fais voir mais si c'est pour avoir plus d'ergonomie donc plus de performance je vais peut être le laisser telle quelle ou bien revenir comme avant grâce à ton lien.

n°3346021
cpagrave
Posté le 15-06-2019 à 17:50:36  profilanswer
 

mikekine a écrit :

J'ai ici un portable Asus (K73SV) sous Win 7 que l'utilisateur voudrait migrer vers Win 10.
 
Dans le Bios, il y a une option UEFI Boot; dois-je l'activer ou pas ? Qu'est-ce que ça implique ? Est-ce que pour installer Win 10 en mode GPT, c'est nécessaire ?
 
Merci !   :jap:


Il est GPT ou MBR le disque actuellement?
Normalement en mode Legacy (BIOS) disque MBR, et en UEFI disque GPT.
Si tu fais une install sur un disque sans partition en mode UEFI, l'installateur win10 convertit le disque en GPT s'il ne l'est pas.

n°3346028
mikekine
Posté le 15-06-2019 à 20:01:28  profilanswer
 

cpagrave a écrit :


Il est GPT ou MBR le disque actuellement?
Normalement en mode Legacy (BIOS) disque MBR, et en UEFI disque GPT.
Si tu fais une install sur un disque sans partition en mode UEFI, l'installateur win10 convertit le disque en GPT s'il ne l'est pas.


Merci !  :jap:


---------------
~~ BlindTest ~~ | "La mode n'est pas une excuse au mauvais goût"
mood
Publicité
Posté le 15-06-2019 à 20:01:28  profilanswer
 

n°3346034
Ragde22
Posté le 15-06-2019 à 20:39:43  profilanswer
 

darksantor a écrit :

Pour les cartes Creative supporté par la 1903 y'a ce lien : https://support.creative.com/kb/Sho [...] sid=126331


 
Ma carte son Sound Blaster X-Fi XtremeGamer Fatal1ty Pro (la version Pci SB046A ) est bien listée, mais ne fonctionne pas avec la 1903. :fou:  
Je suis revenu a la 1809 illico.  
 

n°3346038
yf38
Posté le 15-06-2019 à 21:13:36  profilanswer
 

actarus9999 a écrit :

 

Merci pour le contournement je fais voir mais si c'est pour avoir plus d'ergonomie donc plus de performance je vais peut être le laisser telle quelle ou bien revenir comme avant grâce à ton lien.

 

Ma remarque sur "l'ergonomie" était sarcastique et à ne pas prendre au premier degré....
Ils ont parfois de drôles d'idées chez Microsoft.
Je me suis empressé de faire le contournement qui fonctionne.
Au lieu du flou tu as la même image mais un peu assombrie / zoomée, pour qu'on voit la différence (peut-être).
Essaye d'abord la méthode avec les paramètres, avant d'aller dans le registre (ce que j'ai du faire).

Message cité 1 fois
Message édité par yf38 le 16-06-2019 à 07:16:52
n°3346043
manuleluti​n
plaisir d'offrir (mon poing)
Posté le 15-06-2019 à 22:09:49  profilanswer
 

Depuis la maj 1903 sur mon portable, j'ai des déco hyper régulieres de ma connexion wifi (quasi toues les 30 min), ca se resout via une desactivation/reactivation du wifi dans windows, mais c'est "un peu" relou.
Je n'ai pas pensé immédiatement à la maj win10, étant chez free, je me disais que ma freebox revo devait déconner, mais je vois que mon autre pc sans maj n'a pas ce probleme, et c'est vraiment pile poil depuis la maj.
Quelqu'un a aussi ce type de soucis ? Ca ressemble a un changement sans renew de l'ip local de ma carte wifi, mais j'ai pas encore trop investigué.
J'ai regardé qques pages en arriere, mais rien vu à ce sujet.
J'ai l'impression que cette maj 1903 met en difficulté pas mal de drivers...

Message cité 7 fois
Message édité par manulelutin le 15-06-2019 à 22:35:13

---------------
www.ordiretro.fr |
n°3346044
leroimerli​nbis
Posté le 15-06-2019 à 22:17:45  profilanswer
 

manulelutin a écrit :

Depuis la maj 1903 sur mon portable, j'ai des déco hyper régulieres de ma connexion wifi (quasi toues les 30 min), ca se resout via une desactivation/reactivation du wifi dans windows, mais c'est "un peu" relou.
Je n'ai pas pensé immédiatement à la maj win10, étant chez free, je me disais que ma freebox revo devait déconner, mais je vois que mon autre pc sans maj n'a pas ce probleme, et c'est vraiment pile poil depuis la maj.
Quelqu'un a aussi ce type de soucis ? Ca ressemble a un changement sans renew de l'ip local de ma carte wifi, mais j'ai pas encore trop investigué.
J'ai regardé qques pages en arriere, mais rien vu à ce sujet.
J'ai l'impression que cette maj 1309 met en difficulté pas mal de drivers...


 
Tiens, j'ai aussi le problème.
Pas toutes les 30 minutes, pas autant. Mais j'ai des coupures alors qu'avant je n'en avais quasiment jamais.

n°3346045
mulanee
Posté le 15-06-2019 à 22:29:36  profilanswer
 

manulelutin a écrit :


J'ai l'impression que cette maj 1309 met en difficulté pas mal de drivers...


 
En effet depuis 6 ans de l'eau a coulé sous les ponts

n°3346046
EE8
Posté le 15-06-2019 à 22:37:13  profilanswer
 

manulelutin a écrit :

Depuis la maj 1903 sur mon portable, j'ai des déco hyper régulieres de ma connexion wifi (quasi toues les 30 min), ca se resout via une desactivation/reactivation du wifi dans windows, mais c'est "un peu" relou.
J'ai l'impression que cette maj 1903 met en difficulté pas mal de drivers...


Du coup peut être une MAJ des drivers de ta carte wifi ???

n°3346047
manuleluti​n
plaisir d'offrir (mon poing)
Posté le 15-06-2019 à 22:45:44  profilanswer
 

EE8 a écrit :


Du coup peut être une MAJ des drivers de ta carte wifi ???


1er truc testé, mais dernier pilote a jour. ;)


---------------
www.ordiretro.fr |
n°3346055
boubagump ​ii
Posté le 16-06-2019 à 05:05:16  profilanswer
 

manulelutin a écrit :

Depuis la maj 1903 sur mon portable, j'ai des déco hyper régulieres de ma connexion wifi (quasi toues les 30 min), ca se resout via une desactivation/reactivation du wifi dans windows, mais c'est "un peu" relou.
Je n'ai pas pensé immédiatement à la maj win10, étant chez free, je me disais que ma freebox revo devait déconner, mais je vois que mon autre pc sans maj n'a pas ce probleme, et c'est vraiment pile poil depuis la maj.
Quelqu'un a aussi ce type de soucis ? Ca ressemble a un changement sans renew de l'ip local de ma carte wifi, mais j'ai pas encore trop investigué.
J'ai regardé qques pages en arriere, mais rien vu à ce sujet.
J'ai l'impression que cette maj 1903 met en difficulté pas mal de drivers...


 
Idem ici. Mais en moins fréquent et moins régulier que toi. Et drivers de la carte wifi a jour. J'ai pas encore vraiment cherché a résoudre le problème.


---------------
La montagne existerait pas, on serait épatés devant une taupinière!
n°3346056
Mobilis In​ Mobile
Posté le 16-06-2019 à 07:14:58  profilanswer
 

Idem sur mon PC Toshiba quand je suis sur la Freebox mini 4K de la belle sœur.
Par contre aucun souci chez moi avec ma Livebox 4

n°3346063
Xixou2
Posté le 16-06-2019 à 09:20:39  profilanswer
 

Ragde22 a écrit :

 

Ma carte son Sound Blaster X-Fi XtremeGamer Fatal1ty Pro (la version Pci SB046A ) est bien listée, mais ne fonctionne pas avec la 1903. :fou:
Je suis revenu a la 1809 illico.

 



As-tu essayé bouton droit dans devmgmt.msc sur la carte audio et recherche auto de driver?
Car j'ai dû faire ça pour mon adaptateur usb ftdi après la mise à jour 1903, et ça fonctionne.


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°3346064
Xixou2
Posté le 16-06-2019 à 09:23:01  profilanswer
 

manulelutin a écrit :

Depuis la maj 1903 sur mon portable, j'ai des déco hyper régulieres de ma connexion wifi (quasi toues les 30 min), ca se resout via une desactivation/reactivation du wifi dans windows, mais c'est "un peu" relou.
Je n'ai pas pensé immédiatement à la maj win10, étant chez free, je me disais que ma freebox revo devait déconner, mais je vois que mon autre pc sans maj n'a pas ce probleme, et c'est vraiment pile poil depuis la maj.
Quelqu'un a aussi ce type de soucis ? Ca ressemble a un changement sans renew de l'ip local de ma carte wifi, mais j'ai pas encore trop investigué.
J'ai regardé qques pages en arriere, mais rien vu à ce sujet.
J'ai l'impression que cette maj 1903 met en difficulté pas mal de drivers...


Pas de problème avec notre portable Asus avec la bbox 3 proximus.


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°3346068
I.L.CAL.7X
Posté le 16-06-2019 à 10:19:28  profilanswer
 

manulelutin a écrit :


J'ai l'impression que cette maj 1903 met en difficulté pas mal de drivers...


 
Oui c'est aussi mon impression !!
 
Même si j'ai une solution temporaire, j'espère que les constructeurs vont se bouger le *** pour sortir des drivers à jour pour la 1903/1909 ! (drivers pour les cartes son/dac asus par exemple)

n°3346069
obduction
Posté le 16-06-2019 à 10:54:16  profilanswer
 

Z_cool a écrit :

sérieux ? il y a encore des gens qui ont des cartes Creative Labs ?
 
 


Oui moi.  
pourquoi n'en faudrait-il pas?

n°3346070
obduction
Posté le 16-06-2019 à 11:00:17  profilanswer
 

bluesnakes a écrit :

Première fois que je rencontre des bugs avec une maj windows, il faut bien un début à tout  :o  
 
Classic shell se fait bloquer au démarrage par l'UAC. OK je viens de voir en direct qu'il n'est plus supporté, je le remplace par open Shell, ça fonctionne


 
 :??:  
J'ai classic shell et il fonctionne nickel avec la 1903 et j'ai pas désactivé l'uac.
 

bluesnakes a écrit :


Reste le 2ème problème : ma carte son audigy 2 ZS ne fonctionne plus. Elle est bien détectée, mais ne sort aucun son  :cry:  


C'est un problème connu avec les sound blaster parce que Microsoft a modifié certaines choses dans la gestion du son qui n'est pas compatible avec les drivers créative.
 
Il y a eu des drivers qui corrigent cela pour certaines xfi comme les titanium  et les autres vont en voir.
 
Pour les audigy, très peu de chance d'en voir vu que les cartes sont encore plus vieilles que les xfi. Microsoft n'avait même pas répertorié le bug avec les audigy alors qu'il l'avait fait avec les xfi.
On ne sait jamais par contre et tu devrais poser la question sur le reddit de creative vu que c'est là que se trouvent maintenant leur forum
https://www.reddit.com/r/SoundBlasterOfficial/
 
Je n'imagine même pas celui qui aurait encore un sb live mais peut être qu'il n'y a pas de bugs pour celles ci.

n°3346071
Richter Be​lmont
Vampaïre killer
Posté le 16-06-2019 à 11:05:32  profilanswer
 

Je n’ai pas installé d’antivirus spécifique (je garde celui de Windows) et j’ai trop souvent l’alerte d’analyse à faire qui se retrouve en barre de tâches.  
 
Peut-on automatiser une analyse rapide via Windows Defender ?

n°3346072
yf38
Posté le 16-06-2019 à 11:14:44  profilanswer
 

C'est fait d'office, tu auras des notifications de bonne exécution de temps en temps.


Message édité par yf38 le 16-06-2019 à 11:15:34
n°3346073
Richter Be​lmont
Vampaïre killer
Posté le 16-06-2019 à 11:34:33  profilanswer
 

Ok, merci  :jap:  
 
Bon, màj d’un deuxième poste via Windows Update en cours, reboot fait et là ça fait 30 minutes que je suis sur l’écran de boot noir (logo de ma mobo) avec le rond qui tourne, c’est mort ou quoi ?  :cry:

n°3346074
Tøtoche
Posté le 16-06-2019 à 11:57:34  profilanswer
 

Bonjour par ici.
 
J'aurais une petite question pour vous :jap:
 
Si je change de CPU pour un plus récent dont l'architecture est différente, faut-il passer par une réinstallation de Windows ?
J'ai une machine avec un Athlon 950 (donc archi Bulldozer si je ne m'abuse) et je pense le changer pour un Ryzen (archi Zen+)
 
La carte mère ne sera pas changée, d'où ma question en fait.

n°3346075
Richter Be​lmont
Vampaïre killer
Posté le 16-06-2019 à 12:05:41  profilanswer
 

Richter Belmont a écrit :

Ok, merci  :jap:  
 
Bon, màj d’un deuxième poste via Windows Update en cours, reboot fait et là ça fait 30 minutes que je suis sur l’écran de boot noir (logo de ma mobo) avec le rond qui tourne, c’est mort ou quoi ?  :cry:


Bon ben oui c’est mort : Annulation de la màj.

n°3346076
Dustb
Fuyez Numericable !
Posté le 16-06-2019 à 12:35:44  profilanswer
 

Richter Belmont a écrit :

Ok, merci  :jap:  
 
Bon, màj d’un deuxième poste via Windows Update en cours, reboot fait et là ça fait 30 minutes que je suis sur l’écran de boot noir (logo de ma mobo) avec le rond qui tourne, c’est mort ou quoi ?  :cry:


Patiente encore 1 heure, puis reboot amha

n°3346078
fabcoq
Posté le 16-06-2019 à 13:46:11  profilanswer
 

A mon avis tu peux tenter une nouvelle installation avec l'iso cette fois.

n°3346079
fabcoq
Posté le 16-06-2019 à 13:48:03  profilanswer
 

Tøtoche a écrit :

Bonjour par ici.
 
J'aurais une petite question pour vous :jap:
 
Si je change de CPU pour un plus récent dont l'architecture est différente, faut-il passer par une réinstallation de Windows ?
J'ai une machine avec un Athlon 950 (donc archi Bulldozer si je ne m'abuse) et je pense le changer pour un Ryzen (archi Zen+)
 
La carte mère ne sera pas changée, d'où ma question en fait.


 
Pour la carte mère il faudra la changer et certainement les mémoires et aussi l'os si celui-ci est un oem.

n°3346082
Richter Be​lmont
Vampaïre killer
Posté le 16-06-2019 à 14:08:49  profilanswer
 

Allez, zou, la màj avortée m'a flingué le son : je formate et repart à zéro.

n°3346084
johnclaude
You know nothing johnclaude
Posté le 16-06-2019 à 14:20:30  profilanswer
 

Pour les cartes son creative, il y avait les pilotes de daniel_k qui résolvaient beaucoup de problèmes il y a un moment, je ne sais pas si c'est toujours providentiel.


---------------
Topic vente
n°3346085
leroimerli​nbis
Posté le 16-06-2019 à 14:28:02  profilanswer
 

fabcoq a écrit :


 
Pour la carte mère il faudra la changer et certainement les mémoires et aussi l'os si celui-ci est un oem.


 
Apparemment non, il n'y aurait rien à changer.
sauf erreur, c'est le même socket.

n°3346087
Tøtoche
Posté le 16-06-2019 à 14:36:00  profilanswer
 

Oui, socket AM4 et la carte mère supportera le nouveau CPU.
Mais vu que l'architecture sera différente, je ne sais pas comment c'est géré au niveau du système. Et vu qu'il y a apparemment des optimisations relatives à Ryzen, est-ce que le changement sans réinstallation me permettra d'en bénéficier ?

n°3346088
leroimerli​nbis
Posté le 16-06-2019 à 14:46:50  profilanswer
 

Tøtoche a écrit :

Oui, socket AM4 et la carte mère supportera le nouveau CPU.
Mais vu que l'architecture sera différente, je ne sais pas comment c'est géré au niveau du système. Et vu qu'il y a apparemment des optimisations relatives à Ryzen, est-ce que le changement sans réinstallation me permettra d'en bénéficier ?


 
normalement, ça passera sans soucis.
Le 1er démarrage devrait être un peu long le temps que windows installe les nouveaux pilotes et ensuite c'est bon.
 
Reste le problème de la licence.

n°3346089
DiB91
Bwaaaaaaah
Posté le 16-06-2019 à 14:48:02  profilanswer
 

Bon, je vais être obligé de me rendre à l'évidence, ma mise à jour 1809 -> 1903 m'a mis quelques séquelles sur mon PC de jeu principal :o :(

 

Le PC se met tout le temps en mode "Assistant de concentration" (l'équivalent desktop du "Ne pas déranger" je pense), sans raison. Il semble détecter en permanence qu'une appli plein écran fonctionne :??:
Je soupçonne un bug lié à mon moniteur G-Sync ou le GeForce Experience, à voir...

 

J'ai mon Outlook qu'est tout mort aussi, impossible de le lancer. J'ai des messages d'erreur à la pelle (Manque de ressources système / application corrompue / impossible de se connecter...). J'ai tenté la réparation rapide / longue et la réinstallation complète, rien à faire.
Les autres produits de la suite Office (365 Home Premium dans mon cas), fonctionnent sans problème.

 

Enfin, 1 boot sur 2, j'ai mon Logitech G-Hub en PLS, qui ne détecte pas mes périphériques / oublie mes settings / n'applique pas les profiles...

 

Je suis bon pour un bon vieux hard reset du seigneur, on dirait :/

 

EDIT : Mise à jour "forcée" via l'assistant de mise à jour, car Windows Update ne me la proposait pas.
Ca m'apprendra ...

Message cité 1 fois
Message édité par DiB91 le 16-06-2019 à 14:49:03
n°3346090
Dustb
Fuyez Numericable !
Posté le 16-06-2019 à 14:54:05  profilanswer
 

Mais bordaÿl, pourquoi vous essayez de coller aux maj aussi, surtout sur des postes aussi sensibles que ceux des joueurs  :o  
Il y a en plus peu à gagner, si ce n’est des emmerdes...

n°3346091
Z_cool
Oups !
Posté le 16-06-2019 à 14:54:16  profilanswer
 

bon, je viens de refaire une partie de "The division 2" et a nouveau énormément de tearing. En fait, tout mes jeux semblent affectés

 

1903 aura tué le Jeu chez moi :fou:
donc du coup, j'ai plus besoin de windows, ...


Message édité par Z_cool le 16-06-2019 à 15:06:44

---------------
On a deux vies, et la deuxième commence quand on se rend compte qu’on n’en a qu’une. ( Confucius )
n°3346092
Dustb
Fuyez Numericable !
Posté le 16-06-2019 à 14:55:52  profilanswer
 
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1398  1399  1400  ..  1415  1416  1417  1418  1419  1420

Aller à :
Ajouter une réponse
 

Sujets relatifs
Windows 8 boot pasWIndows 9 et compatibilité des jeux?
Installation Windows 8.1 Pro sur Lenovo Flex 14Dcomment remplacer messagerie de windows 8.1
Le DVD de restauration Windows 8Création de partition Windows 7 et transfert sur SSD
Installation de windows 8Upgrader windows 8 release preview
Disque dur interne hs. Mettre windows 8 sur dd vierge, sans clé licencPuis-je utiliser ma clé windows sur un autre PC ?
Plus de sujets relatifs à : [TU] Windows 10 - new sondage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR