Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1701 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 10

  Win10 sur portable dell latitudeE6330 : pas de configuration IP valide

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Win10 sur portable dell latitudeE6330 : pas de configuration IP valide

n°3352134
fred73-123
bricoleur de pc..
Posté le 07-09-2019 à 16:58:42  profilanswer
 

Bonjour,
 
j'ai installé ce jour un ssd un peu plus gros sur un pc dell latitudeE6330.  
J'en ai profité pour passer sous windows 10.  
 
Mais impossible d'accéder à internet, que ce soit en wifi (réseau bien détecté) ou via le port ethernet.  
 
Le même message : pas de configuration IP valide.  
 
j'ai parcouru le Net et essayé plusieurs manip mais aucun résultats !! toujours pareil.  
 
J'ai essayé en administrateur via l'invite de commande :
netsh winsock reset
netsh winhttp reset proxy
netsh winhttp reset tracing
netsh winsock reset catalog
netsh int ipv4 reset catalog
netsh int ipv6 reset catalog
 
 
ipconfig /renew
 
Aucun résultat, toujours le même message pas de configuration IP valide.  
 
J'avais une version de Win10 de quelques mois, j'ai refais une clé avec la dernière version et exactement le même résultat après l'installation !  
 
voilà l'ipconfig :  
Carte Ethernet Ethernet :
 
   Suffixe DNS propre à la connexion. . . :
   Adresse IPv6 de liaison locale. . . . .: fe80::e43b:41c3:d06a:7fb8%3
   Adresse d’autoconfiguration IPv4 . . . : 169.254.127.184
   Masque de sous-réseau. . . . . . . . . : 255.255.0.0
   Passerelle par défaut. . . . . . . . . :
 
Carte réseau sans fil Connexion au réseau local* 1 :
 
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
 
Carte réseau sans fil Connexion au réseau local* 10 :
 
   Statut du média. . . . . . . . . . . . : Média déconnecté
   Suffixe DNS propre à la connexion. . . :
 
Carte réseau sans fil Wi-Fi :
 
   Suffixe DNS propre à la connexion. . . :
   Adresse IPv6 de liaison locale. . . . .: fe80::6d9c:19d0:7335:a561%8
   Adresse d’autoconfiguration IPv4 . . . : 169.254.165.97
   Masque de sous-réseau. . . . . . . . . : 255.255.0.0
   Passerelle par défaut. . . . . . . . . :
 
je ne comprends pas pourquoi il me met cette adresse et ce masque ?
 
Je suis planté, je veux bien de l'aide s'il vous plait.  
 
merci d'avance
fred
 
Edit : je viens d'essayer de passer en IP fixe :  
192.168.0.55
255.255.255.0  
Même résultat. :(


Message édité par fred73-123 le 07-09-2019 à 17:03:21
mood
Publicité
Posté le 07-09-2019 à 16:58:42  profilanswer
 

n°3352140
chermositt​o
Posté le 07-09-2019 à 18:20:36  profilanswer
 

bonjour
 
 quel FAI et quelle boxe ?

n°3352142
Lt Ripley
Mais ?!!
Posté le 07-09-2019 à 18:35:55  profilanswer
 

Tu as essayé de te connecter en wifi sur un smartphone ? (Partage de connexion)


---------------
Apprendre Java | S'entrainer | Mon topal de vente
n°3352145
fred73-123
bricoleur de pc..
Posté le 07-09-2019 à 18:59:46  profilanswer
 

je suis chez red accès câble 100M/5M.  
 
bien joué ! on progresse !!!! Lt Ripley j'ai connecté via mon smartphone en point d'accès et là cela fonctionne !!!!!!!!!!!!
 
quand je reviens sur le wifi de la box plus rien !!!!!


---------------
Bien à vous !  
n°3352146
chermositt​o
Posté le 07-09-2019 à 19:13:25  profilanswer
 

souvent la plage d'ip proposée est entre 0 et 50
et il faudrait voir sur le net la passerelle par défaut chez red cable
 
dans cette section il y a un topic red, numéricable etc  
https://forum.hardware.fr/hfr/resea [...] ujet-1.htm

n°3352184
fred73-123
bricoleur de pc..
Posté le 08-09-2019 à 11:52:33  profilanswer
 

incroyable, tout ce temps perdu à cause d'une box red de sfr qui ne jouait plus son rôle ! Un simple redémarrage de cette dernière et mon portable c'est retrouvé correctement connecté au wifi comme via la carte réseau.  
Merci pour vos réponses en tout cas.  
++


---------------
Bien à vous !  

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 10

  Win10 sur portable dell latitudeE6330 : pas de configuration IP valide

 

Sujets relatifs
[RESOLU][Win10] 1803 erreur install KB4512501Pollution de Notification Win10/Chrome?
win10, 2 écrans, Arrière plan image pour écran 1, couleur pour écran 2Ecran bleu au demarrage win10 1903 sans message.
fonction ms dos non valide + disque qui disparaitRalentissement mortel depuis passage à Win10
Nombreux BSOD ss win10Win10 , écran bleu, reboot, un p'ti coup de main ?
cle usb win10migrer de Win10N vers Win10 Pro
Plus de sujets relatifs à : Win10 sur portable dell latitudeE6330 : pas de configuration IP valide


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR