Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1831 connectés 

  FORUM HardWare.fr
  Windows & Software

  Pb de réseau

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb de réseau

n°1748759
PQ29
Posté le 06-10-2004 à 18:18:05  profilanswer
 

Je reposte ici car je m'étais trompé de section pour un premier post.
 
Voici mon pb:  
4 ordis réseau Wifi, tous sont sous XP.  
Accès internet par modem Inventel branché par Ethernet sur un PA Wifi Netgear  
La liaison Internet marche impeccable, par contre les ordinateurs ne se voient pas les uns les autres, bien qu'ils se pinguent (ça se dit?) les uns aux autres et au PA. Je note cependant que le modem Inventel n'est pas pingué.  
 
Tous mes ordi sont dans le même groupe de travail, et chaque ordinateur est bien partagé.
Quand je recherche un ordinateur par son IP, il n'est pas retrouvé.
 
C'est un casse tête!
 :??:  :fou:

mood
Publicité
Posté le 06-10-2004 à 18:18:05  profilanswer
 

n°1748768
com21
Modérateur
real men don't click
Posté le 06-10-2004 à 18:24:08  profilanswer
 

as tu lu ça : http://forum.hardware.fr/hardwaref [...] 4018-1.htm
 
en particulier la partie sur le partage de fichier ?


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1748770
Profil sup​primé
Posté le 06-10-2004 à 18:25:32  answer
 

firewalls ?  
XP originaux ?

n°1748892
PQ29
Posté le 06-10-2004 à 19:46:58  profilanswer
 

J'ai bien lu le topic.
Et les firewalls de Windows sont désactivés. :pfff:

n°1748899
PQ29
Posté le 06-10-2004 à 19:51:35  profilanswer
 

Si ça peut aider, voila mon ipconfig sur un de mes ordinateurs:
 
 
Configuration IP de Windows
 
        Nom de l'hôte . . . . . . . . . . : PAPA_INTEL
        Suffixe DNS principal . . . . . . :
        Type de noud . . . . . . . . . . : Inconnu
        Routage IP activé . . . . . . . . : Non
        Proxy WINS activé . . . . . . . . : Non
 
Carte Ethernet Connexion au réseau local:
 
        Statut du média . . . . . . . . . : Média déconnecté
        Description . . . . . . . . . . . : Intel(R) PRO/100 VE Network Connecti
on
        Adresse physique . . . . . . . . .: 00-0D-61-28-5D-A6
 
Carte Ethernet Connexion réseau sans fil:
 
        Suffixe DNS propre à la connexion :
        Description . . . . . . . . . . . : NETGEAR WAG311 802.11a/g Wireless PC
I Adapter
        Adresse physique . . . . . . . . .: 00-09-5B-C3-98-62
        DHCP activé. . . . . . . . . . . : Non
        Adresse IP. . . . . . . . . . . . : 192.168.0.5
        Masque de sous-réseau . . . . . . : 255.255.255.0
        Passerelle par défaut . . . . . . : 192.168.0.1
        Serveurs DNS . . . . . . . . . .  : 212.94.174.85
                                            212.94.174.86
 
(NB je travaill en Wifi, et ma carte réseau sans fil est déconnectée)

n°1748907
PQ29
Posté le 06-10-2004 à 19:54:41  profilanswer
 

Et la config de mon PA Wifi:
 
 
LAN TCP/IP Setup
 
IP Address = 192.168.0.1
IP Subnet Mask = 255.255.255.0
 
Le DHCP est désactivé.

n°1750534
PQ29
Posté le 07-10-2004 à 21:47:05  profilanswer
 

Personne ne peut m'aider?
 
 :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Pb de réseau

 

Sujets relatifs
Pb reseau avec virtual PCVoisinage réseau vide
Configuration reseauOutil de mesure du debit d'un reseau local
Impossible de monter un reseau entre 2 PC avec un cable coaxiale ?Observateur réseau sous XP
Réseau wifi, PC hors de portée, comment y remédier ?Probleme reseau sur server
L'adresse IP d'un des PC du réseau n'est pas bonneRéseau croisé compatible avec ADSL ?
Plus de sujets relatifs à : Pb de réseau


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR