Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
974 connectés 

 



Dernière réponse
Sujet : desinstaller Exchange 2000
krapaud merci toi aussi :D

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
krapaud merci toi aussi :D
Guru Oups oui c'est vrai c'est le week end :D
 
Alors bon week end :D
krapaud j'suis en week end, je verrais ça dès mon retour a boulot ;)
 
je dirais ou j'en suis!
 
Merci :jap:  :jap:
Guru Tant mieux tu en es ou ?
krapaud ah yes le second lien à l'air très bien!
 
merci bcp :jap:  :jap:  :jap:
Guru Y'a ca aussi : http://support.microsoft.com/searc [...] us;Q260378
krapaud oui, pour l'instant j'ai pas trouvé, faut dire que j'ai surtout cherché en début d'aprem' quand le site plantait :/
Guru Tu as essayé une recherche sur le site support.microsoft.com ?
 
Edit : j'ai trouvé ça http://support.microsoft.com/searc [...] us;Q262250

 

[jfdsdjhfuetppo]--Message édité par Guru--[/jfdsdjhfuetppo]

krapaud :cry:  
 
pas grave, merci quand même!
 
bon week end! :hello:
Guru Euh ben... je sais pas :??:
krapaud j'avais ça avant de desinstaller 'outils de gestion', mais je ne pouvais pas supprimer les boites :/
Guru Sur la machine Exchange ou un contrôleur de domaine AD tu lances l'utilitaire de gestion des utilisateurs. Clic droit sur l'administrateur puis dans le groupe "tâches Exchange" (de mémoire) tu dois avoir la possibilité de supprimer la boite.
krapaud et je vois ça ou?
 :ange:  :D
Guru A tout hasard vérifies qu'il n'a pas créé une boite pour le compte administrateur utilisé lors de l'installation. Sinon désolé je n'ai pas la moindre idée.
krapaud en fait j'ai installé exchange, ça ne convenait pas à mes besoins, je n'ai rien configuré, pas crée de BAL ou quoi que ce soit.
 
Pas d'AV non plus.
Guru Quelques hypothèses en vrac :
 
- les boites mail ont bien été supprimées et/ou les services arrétés ?
 
- n'y aurait il pas un antivirus avec un module Exchange actif ?
 
Hope this help
krapaud :bounce:
krapaud :hello:
krapaud http://www.multimania.com/specialchem/exchange.png  
 
euh...?
 
 :jap:

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR