Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1548 connectés 

 



Dernière réponse
Sujet : ADLS et Windows NT 4.0 impossible???
flox chez libertysurf, t as un modem usb et ethernet ( avec les 2 connexions possibles sur le meme appareil )
 
normalement, il ne devraitpas y avoir d instabilite

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
flox chez libertysurf, t as un modem usb et ethernet ( avec les 2 connexions possibles sur le meme appareil )
 
normalement, il ne devraitpas y avoir d instabilite
Corvo

DDT a écrit a écrit :

achète-toi un modem Ethernet
 
aucun problème, quel que soit l'OS
tu regretteras pas  
 
 




oki
mais il y a les FAI qui vendaient le pack modem Ethernet et abonament?
ou alors combien ca coute le modem? et puis l'abonament comment ca marche? et l'installation de tous ca? problems particulier?.
En effet ce n'est pas pour moi mais pour l'ordinateur où je travaille.
PS mon ordinateur il a le reseaux integré sur la carte mere mais elle dejà utilissé pouir le reseaux local. Si je vais mettre une carte reseaux pour le modem est-ce que j'aurais des problems de configuration et de stabilité?merci encore
 :jap:

symantec D' ailleurs moi je serais toi, je profiterais d' étre sous NT 4.0 pour demander le pack avec le modem Ethernet si cela est possible  
 
Cherche dans les renseignement sur les offres qu' on te propose si cela est compatioble NT 4.0  
 
Si oui saute sur l' occas
Pims c'est a cause du fait que NT ne supporte pas l'USB ... mais effectivement avec un modem Ethernet pas de souci !
DDT achète-toi un modem Ethernet
 
aucun problème, quel que soit l'OS
tu regretteras pas

 

[jfdsdjhfuetppo]--Message édité par DDT--[/jfdsdjhfuetppo]

Corvo Voilà
apparement on peut pas acheter les modems ADLS public donc pas pro et pas cher pour le mettre avec NT4. Club-internet il m'a dit non. Vous me confirmez? je n'ai pas d'autres solutions que faire la MAJ win 2000 ou Xp?et les autres FAI Wanadoo, Libertysurf etc. aussi eux impossible?
merci
 :jap:

 

[jfdsdjhfuetppo]--Message édité par corvo--[/jfdsdjhfuetppo]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR