Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1707 connectés 

 



Dernière réponse
Sujet : ?? erreur protection windows ??
ftb91 ok
merci
le pro c un k6/2 350
je crois que je vais mettre win98se qui tourne vachement mieux
 
 
 :hello:

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
ftb91 ok
merci
le pro c un k6/2 350
je crois que je vais mettre win98se qui tourne vachement mieux
 
 
 :hello:
dawid Exactement :)
1805

dungoo a écrit a écrit :

tiens c'est là:
 
http://www.amd.com/us-en/Processor [...] 76,00.html
 
je repete: c'est pas autres choses qu'un bug de win 95 et AMDK6-2!!!
 
@+  
 




 
Je confirme.
De toute façon, ça ne coûte rien d'essayer.

dawid Hello,
 
Moi, j'avais le même soucis avec une carte graphique (une simple Virge..) c'est pas forcéement de la RAM qui fait cette erreur, et de dire que ce n'est qu'un bug du K6, ça me semble très prétentieux..
Attendez encore une plus marrante, faut encore comprendre la signification de l'erreur au lieu d'interpréter directe et que dans un sens.
 
Bonne journée à tous.
ABE
 
D.
dungoo tiens c'est là:
 
http://www.amd.com/us-en/Processor [...] 76,00.html
 
je repete: c'est pas autres choses qu'un bug de win 95 et AMDK6-2!!!
 
@+

 

[jfdsdjhfuetppo]--Message édité par dungoo--[/jfdsdjhfuetppo]

symantec Y' aurais pas une carte ATI par hasard ?????
dungoo c'est pas un probleme de memoire!!!
c'est un bug de windaube 95 avec le CPU AMD K6-2!!!
il y a une mise à jour pour cà!!!
va voir sur leur site il doit y avoir un fichier "amdk6upd"
 
quand tu installes win95 et qu'il demarre la premiere fois applique tout de suite le patch!!! et redemarres et tu auras plus cette "erreur de protection windows"
 
@+
ftb91

Globule a écrit a écrit :

Pour info, ça me le faisait sous 98 avec une bonne bécane, tout simplement parceque j'ai un clavier microsoft avec ports usb dessus
J'avais branché ma souris sur mon clavier et de temps en temps :
Erreur de protection windows, vous devez redémarrez....
Donc, c'est pas forcément la mémoire...  




ok
je vais essayer le memoire
et après je regarderais le port e/s
 
merci @+

globule Pour info, ça me le faisait sous 98 avec une bonne bécane, tout simplement parceque j'ai un clavier microsoft avec ports usb dessus
 
J'avais branché ma souris sur mon clavier et de temps en temps :
 
Erreur de protection windows, vous devez redémarrez....
 
Donc, c'est pas forcément la mémoire...
macray

ftb91 a écrit a écrit :

bon si le pb c'est la barrette mémoire
ok je l'a vire et j'en remet une autre
j'ai plus qu'a trouvé une barrette mémoire pas chère, mon ex voisin n'as pas beaucoups de thune !!
 
ok merci à vous 3  :hello:  



:hello:

ftb91 bon si le pb c'est la barrette mémoire
ok je l'a vire et j'en remet une autre
j'ai plus qu'a trouvé une barrette mémoire pas chère, mon ex voisin n'as pas beaucoups de thune !!
 
ok merci à vous 3  :hello:
macray

AlainTech a écrit a écrit :

98 + 32MB = lent  




 
certes, mais je l'ai fait avec seulement 24 Mo et pour le traitement de texte c'est largement suffisant... :D

AlainTech 98 + 32MB = lent
macray je te le conseille vivement !je pense que ta barrettes est HS et pour en trouver d'autres tu peut te l'arrondir, car vue la capacité je pense que ce sont des anciennes versions et donc plus fabriqué... :cry:
ftb91

TheSeb a écrit a écrit :

Il fait quoi exactement comme erreur?
C'est très souvent du à un problème de mémoire!
Teste tes barrettes, ou change-les!  




y a marqué "erreur de protection windows système arrêté"
la mémoire est une barrette de sdram 32 Mo et l'os win95
je vais peut etre essayé de passé à win98 ?
 :hello:

TheSeb Il fait quoi exactement comme erreur?
 
C'est très souvent du à un problème de mémoire!
 
Teste tes barrettes, ou change-les!
ftb91 voila, il y a un ordinateur que j'ai installé pour mon exvoisin qui me fait une "erreur de protection windows"
à quoi c'est du ? :??:  
et pourquoi ?
il tourne en win 95 osr2 et c un amd k62/350 + cm p5a
 
est-ce :
un problème disque dur
pb d'installation
incompatibilité de carte
pb de l'installateur cad moi ?
 
merci de m'aidé  ;)

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR