Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
959 connectés 

 



Dernière réponse
Sujet : [9tel/WIFI] Je me fais tout le temps déconnecté!
salutsava j'ai essayé deux cles usb wifi mais meme probleme
je n'ai pas de carte wifi pci

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
salutsava j'ai essayé deux cles usb wifi mais meme probleme
je n'ai pas de carte wifi pci
salutsava non l'autre pc est aussi en wifi
esteban74

salutsava a écrit :

humm je vais essayer de chercher sa


 Si tu me dis que l'autre PC connecte en filaire n'a pas de deconnection ca peut aussi venir de la carte Wifi de la neufBox. T'as essaye avec une autre carte sur ton PC ? (plutot qu'une clef USB)

salutsava humm je vais essayer de chercher sa
johndoephenix c qui qui creer les chips wifi? enfin vois si tu peu trouver quelque chose chez eux. moi j'avais une couille pareille sur une connexion noos/routeur wrt54g/portable toshiba en wifi.
j'ai changer le pilote de ma carte wifi par celui d'intel et plus de déconnexion.
salutsava je n'ai pas de carte wifi. C'est une clé usb wifi fourni par neuf telecom. J'ai bien pris leur dernier pilotes mais rien de changer. (dernier pilote qui date de avril 2005)
pourquoi le site intel?
johndoephenix J’ai entendu d'un pote, qu'il fallais juste mettre à jours le driver de ta carte wifi via le site intel et tout est résolue;) essaye et dis moi en des nouvelles;)
salutsava A mon avis, c'est juste mon wifi qui doit déconner.
Neuf telecom si je le mets en ethernet doit bien focntionner je pense.
Comment je sais que cela provient du wifi?  
Tout simplement, j'ai deux PC en wifi avec la neufbox. Or quand je me fais déconnecter, cela n'entraine pas une déconnexion de l'autre pc.
esteban74

salutsava a écrit :

Bonjour,
voila je viens davoir le wifi internert avec 9tel en dégroupé à 4.5mb.
Je suis en wifi pas tres loin du neufbox mais trois murs m'empeche de le relier directement via ethernet. J'ai donc mis le wifi mais je me fais toujours déconnecté toutes les 2minutes environ!!
Pourtant le signal est "très bon" d'après windows, et il est a 48-54mb....
 
J'ai pris un hub usb avec alim externe, en pensant que cela aller être réparé grace a l'alim externe usb mais tjs pas!
 
Une carte PCI WIFI peut être la solution?


 
euh c'est internet (donc neuf) qui se deconnecte ? Ou tu perds la connexion Wifi uniquement ?
 
Esteban74

salutsava up
salutsava Bonjour,
voila je viens davoir le wifi internert avec 9tel en dégroupé à 4.5mb.
Je suis en wifi pas tres loin du neufbox mais trois murs m'empeche de le relier directement via ethernet. J'ai donc mis le wifi mais je me fais toujours déconnecté toutes les 2minutes environ!!
Pourtant le signal est "très bon" d'après windows, et il est a 48-54mb....
 
J'ai pris un hub usb avec alim externe, en pensant que cela aller être réparé grace a l'alim externe usb mais tjs pas!
 
Une carte PCI WIFI peut être la solution?

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR