Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1440 connectés 

 



Dernière réponse
Sujet : Deconnexions à répétition chez Club Internet
glopman Si c'est une "groupée" (je crois que ça s'appelle comme ça, j'ai le nom qui m'echappe là) effectivement, c'est pas bon pour l'ADSL...
 
Faudrait probablement que tu vois avec FT et que tu leur demande plus precisement, mais si c'est bien ça, tu es mal parti...
 
A la limite, sur le tecom, tu peux aller sur 192.168.1.1 (root / clubadmin)
et dans advanced setup -> dsl
dans modulation tu coche uniquement
- G.Dmt Enabled
- AnnexM DISABLED
 
et tu coche dans Capability
- Bitswap Enable
- SRA Enable
 
tu fais save/apply et tu regarde si il y a du mieux
Sinon si ça ne marche pas mieux, sur la page device info, donne tes valeurs de SNR Margin (rapport Signal/Bruit, plus il est elevé mieux c'est... on considere que en dessous de 10 tu risque d'avoir des problemes...)

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
glopman Si c'est une "groupée" (je crois que ça s'appelle comme ça, j'ai le nom qui m'echappe là) effectivement, c'est pas bon pour l'ADSL...
 
Faudrait probablement que tu vois avec FT et que tu leur demande plus precisement, mais si c'est bien ça, tu es mal parti...
 
A la limite, sur le tecom, tu peux aller sur 192.168.1.1 (root / clubadmin)
et dans advanced setup -> dsl
dans modulation tu coche uniquement
- G.Dmt Enabled
- AnnexM DISABLED
 
et tu coche dans Capability
- Bitswap Enable
- SRA Enable
 
tu fais save/apply et tu regarde si il y a du mieux
Sinon si ça ne marche pas mieux, sur la page device info, donne tes valeurs de SNR Margin (rapport Signal/Bruit, plus il est elevé mieux c'est... on considere que en dessous de 10 tu risque d'avoir des problemes...)
dexenium En fait j'ai fait ouvrir deux lignes chez FT j'ai donc du numéros de tel.
 
Le problème est que je n'ai qu'un seul câble pour ces deux lignes et je ne suis pas sûr que se soit bon pour le débit et la stabilité de l'adsl
glopman Qu'est-ce que tu as comme modem ?
comme connexion (adsl 1Mega, 2, max, ADSL2+ ?)
 
Et est-ce que tu pourrais preciser ton histoire de "2 lignes" ?
Tu veux dire 2 lignes FT ou 1 ligne FT et la ligne CI ?
dexenium ;)
dexenium Bonjour,
J'ai de gros problèmes pour avoir une connexion stable avec Club Internet à savoir ; déconnexions toutes les 3 minutes environ, voyant alarme allumé, plus de télephone.  
 
Ce matin, Je viens de démonter mes deux prises FT : je suis surpris de voir qu'il n'y a qu'une arrivée (un seul cable) alors que j'ai demandé deux lignes FT...  
Est-ce normal ?  
 
Pour deux lignes, je m'attendais à deux câbles.  
 
J'ai débranché complétement mon modem CI (tecom) et je me suis branché sur mon modem netgear et tout fonctionne bien sauf que je n'ai plus de teléphone par ADSL bien évidemment...  
 
Ce que je pensait d'après mes tests semblerait se confirmer, je ne peux pas avoir la telephonie par ADSL  
 
Qu'en pensez vous ?  [:abnocte invictus]  
 
Dex

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR