Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1003 connectés 

 



Dernière réponse
Sujet : Probleme Internet Explorer - Impossible d'afficher la page
sbaudoin1
Salut à tous,
J'ai trouvé mes réponses dans le tutoriel suivant:
http://forum.hardware.fr/hardwaref [...] 2384-1.htm
 
A l'aide des commandes netsh et du loigiciel Winsock XP, j'ai récupéré l'affichage des page internet.
 
Merci

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
sbaudoin1
Salut à tous,
J'ai trouvé mes réponses dans le tutoriel suivant:
http://forum.hardware.fr/hardwaref [...] 2384-1.htm
 
A l'aide des commandes netsh et du loigiciel Winsock XP, j'ai récupéré l'affichage des page internet.
 
Merci
sebmaster7 Désolé de te dire ca mais je suis déjà a cour d'idée.
Je ne suis pas spécialisé dans le Réseau. A+ et Désolé.
sbaudoin1
Je n'ai pas de Cd De Windows XP edition Familial.
J'ai un ordinateur HP et les installations sont dans une partition du disque dur
 
Mais cela ne marche pas avec l'installation d'un protocole TCP/IP
sebmaster7 Tu as ton cd de Windows XP?
Tu as Windows XP: Famillial?, Professionel?, Media center?
(Sachant que windows media center est en fait windows Xp professionel)
sbaudoin1 Salut,
je n"ai pas de liste de protocole TCP/IP dans la liste (et il demande une source pour installer).
 
A+
sebmaster7 Salut,
 
Pour installer le protocole tcp/ip tu vas dans panneau de configuration => Connexions Réseau=> et tu double clique(ou clique droit propriété)  sur la connexion réseau de ton modem.
Arrivé la il y a une liste  avec marqué au dessus" cette connexion utilise les éléments suivants".
En dessous de la liste il y a un bouton avec marqué installer..
Tu cliques dessus et tu double clique sur protocole.
A cet emplacement il y a sans doute une liste des protocole dont tcp/ip, tcp/ipx etc. et tu double clique sur celui qui t'intéresse et il va te l'installer.
sbaudoin1 Bonjour à tous,
J'ai un problème lorsque je lance Internet Explorer (IE6 sous Windows XP SP2).  
Ma connexion avec mon FAI (ADSL, modem USB Sagem) se passe bien.  
Mais, les pages Web ne s'affiche pas. Le message suivant apparait sous IE:
"Impossible d'afficher la page" erreur DSN"
J'ai appeler mon FAI. Pour eux, il n'y a pas de problème de connexion après plein de manipulations (réinstallation pilote du modem, de l'adsl ...)
 
De plus, j'ai ce problème depuis que j'ai lancer LSP-Fix pour un problème de lien cassé vis-à-vis d'une DLL ctxnsp.dll (ligne O10 sous HijackThis 1.99). Depuis, ce lien cassé n'existe plus mais j'ai un problème sous IE (affichager des pages).
 
Enfin, Norton antivirus me signale que le protocole TCP/IP n'est pas installé. Comment installer/lancer le protocole TCP/IP ?
 
Pouvez-vous m'aider sur cet énorme problème. Ou la solution est-elle un formatage ?
 
D'avance Merci
Stef  

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR