Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1479 connectés 

 



Dernière réponse
Sujet : problème de config wifi
nabetse Bon je viens juste de résoudre le problème sur mon centrino.
Déjà il faut savoir que les murs réduisent énormément la portée de la connexion.
Ensuite, il faut désactiver le pare feu windows pour être sûr que cela ne vient pas de là.
 
la manip (pris sur un autre forum):  
 
Si vous avez effectué une installation WiFi par l'intermédiaire d’un CD-ROM d'installation sur votre portable Centrino, il convient dans un premier temps de désinstaller cette installation.  
Pour cela, il faut aller dans :  
• Démarrer  
• Programmes  
• Inventel  
• Uninstall  
Vous selectionnez tout, et vous faites Désinstaller  
 
Vous devez mettre le point d’accès en mode association en appuyant sur le bouton Association.  
Les indications suivantes données ici ne correspondent peut-être pas exactement à votre carte, mais comme le support de WiFi est intégré dans WinXP, essayez la Gestion du WiFi par Windows XP  
• En respectant la configuration indiquée par les photos d'écrans suivantes :  
• Cliquez sur Démarrer  
• Puis dans le Panneau de Configuration allez sur Connexions Réseau  
• Cliquez avec le bouton DROIT sur la Connexion réseau sans Fil :  
Cliquez alors sur Afficher les réseaux sans fil disponibes  
Ensuite dans la fenêtre Connexion réseau sans fil, cliquez sur Avancé..  
 
Ensuite dans la fenêtre Configuration réseaux sans fil ,  
• Allez dans Réseau Favoris ,  
• Cliquez sur le point d'accès et ensuite sur Propriétés  
Dans la fenêtre suivante, cochez bien les DEUX cases :  
• Cryptage de données  
• Authentification réseau (mode partagé)  
 
Le nom de votre réseau (ssid) est celui de votre réseau inventel(pour le trouver aller sur le logiciel de gestion inventel puis accueil (il commence par DW-b-.....
 
 choisissez  
• Authentification réseau : Partagé  
• Cryptage des données : WEP  
 
et ensuite entrez la clé WEP du CD-Rom dans le champ Clé Réseau  
Cette clé ne comporte pas d'espaces !  
Elle est composée de chiffres de 0 à 9 et des lettres A, B, C, D, E et F uniquement !  
 
De plus, cliquez sur l'onglet Authentification et vérifier que la case Activer l'authentification IEE 802.1X pour ce réseau est bien Décochée  
 
Attention:  
Il est possible que vous soyez obligé d'entrer les caractères en minuscule lors de la saisie de la clé WEP de façon à indiquer au système que la clé entrée est une clé hexadécimale de 26 caractères.  
 
Puis validez toutes les fenêtres par OK  
 
 
Enjoy :)
 

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
nabetse Bon je viens juste de résoudre le problème sur mon centrino.
Déjà il faut savoir que les murs réduisent énormément la portée de la connexion.
Ensuite, il faut désactiver le pare feu windows pour être sûr que cela ne vient pas de là.
 
la manip (pris sur un autre forum):  
 
Si vous avez effectué une installation WiFi par l'intermédiaire d’un CD-ROM d'installation sur votre portable Centrino, il convient dans un premier temps de désinstaller cette installation.  
Pour cela, il faut aller dans :  
• Démarrer  
• Programmes  
• Inventel  
• Uninstall  
Vous selectionnez tout, et vous faites Désinstaller  
 
Vous devez mettre le point d’accès en mode association en appuyant sur le bouton Association.  
Les indications suivantes données ici ne correspondent peut-être pas exactement à votre carte, mais comme le support de WiFi est intégré dans WinXP, essayez la Gestion du WiFi par Windows XP  
• En respectant la configuration indiquée par les photos d'écrans suivantes :  
• Cliquez sur Démarrer  
• Puis dans le Panneau de Configuration allez sur Connexions Réseau  
• Cliquez avec le bouton DROIT sur la Connexion réseau sans Fil :  
Cliquez alors sur Afficher les réseaux sans fil disponibes  
Ensuite dans la fenêtre Connexion réseau sans fil, cliquez sur Avancé..  
 
Ensuite dans la fenêtre Configuration réseaux sans fil ,  
• Allez dans Réseau Favoris ,  
• Cliquez sur le point d'accès et ensuite sur Propriétés  
Dans la fenêtre suivante, cochez bien les DEUX cases :  
• Cryptage de données  
• Authentification réseau (mode partagé)  
 
Le nom de votre réseau (ssid) est celui de votre réseau inventel(pour le trouver aller sur le logiciel de gestion inventel puis accueil (il commence par DW-b-.....
 
 choisissez  
• Authentification réseau : Partagé  
• Cryptage des données : WEP  
 
et ensuite entrez la clé WEP du CD-Rom dans le champ Clé Réseau  
Cette clé ne comporte pas d'espaces !  
Elle est composée de chiffres de 0 à 9 et des lettres A, B, C, D, E et F uniquement !  
 
De plus, cliquez sur l'onglet Authentification et vérifier que la case Activer l'authentification IEE 802.1X pour ce réseau est bien Décochée  
 
Attention:  
Il est possible que vous soyez obligé d'entrer les caractères en minuscule lors de la saisie de la clé WEP de façon à indiquer au système que la clé entrée est une clé hexadécimale de 26 caractères.  
 
Puis validez toutes les fenêtres par OK  
 
 
Enjoy :)
 
nabetse up s'il vous plait ..... :(
Tsunabox J'ai un peu le meme probleme que vous,enfaite,jai un modem routeur DWB200 Inventel wifi egalement fournis avec un petit boitier WLAN USB wifi,c'est avec ce boitier que je me connect via mon ordinateur,cela fait egalement 2ans que je l'utilise sans trop de probleme majeur mais j'ai remarqué que je ne pouvais plus finalisé l'installation de mon petit boitier usb depuis l'installation de Windows XP pro avec la SP2 d'installé(en sachant que j'utilise les drivers et le setup fournit avec le modem)
 
Donc je suis sur que c'est justement a cause de cette SP2 car en reinstallant windows SP1 je peux me connecter et linstall se déroule tjs bien,seulement Inventel ne met pas beaucoup ces produits a jour...donc ben voila squi arrive.
 
Du coup je suis également coincé maintenant et je n'es pas trop envie de reformater encore une fois.
 
Linstallation echoue a la demande de Requete DHCP* (connection reseaux)
 
jai bien desintaller le firewall sp2 ainsi que tout les autres firewall meme anti-virus mais toujours la meme erreur.Il me met de vérifier la clé wep mais elle est toujours aussi bonne q'avant...donc ben je sais pas trop comment regler de ce probleme également.
 
Si qq1 peut nous aider Merci :)
nabetse up, personne pour aider ?
c'est la galère....
nabetse j'ai exactement le meme probleme que toi, est ce que l'on peut nous aider ???
j'ai désactivé le pare feu et l'anti virus mais rien à faire.....
mpogu ya pezrsonne ki sy connait en config de réseau wifi ?
mpogu Salut à tous
Voila j'ai un routeur wifi inventel B200 (802.11b) (pack extense de wanadoo)
Il marche depuis plus de deux ans sans pb  
Mais lma j'ai un nouveau portable centrino équipé d'une carte intel 802.11g
et je n'arrive pas à l'utiliser avec mon résau existant :
Sous windows je vois le réseau il m'indique qu'une clé WEP est necessaire (je l'ai)
Mais quand je clique sur connecter j'ai un message d'erreur : connection impossible vérifier que vous êtes dans la couverture ...
 
Voila si quelqu'un peut m'aider merci

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR