Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
644 connectés 

 



Dernière réponse
Sujet : Vitesse décroit lors transfert sur réseau local RJ45
naolybill Bonjour à tous
 
Accrochez pour lire la suite, mon pb n'ets pas très simple .
 
Voilà mon installation
 
Modem Club Internet AH4021 2 ports RJ45
Switch BELKIN F5D5130 5 ports RJ45
PC 1 win xp amd athlon 2800+ LAN intégré
PC 2 win xp amd athlon 2600+ LAN sur PCI
PC 3 win xp amd athlon 2800+ LAN sur PCI
Xbox 1 LAN intégré
 
LE pc 1 est le principal. Il est en ethernet sur le modem Club internet
 
Le switch est branché sur le ports 2 du modem club internet
 
Le pc 2 , le pc 3 et la xbox sont branché sur le switch
 
J'ai activé les partages, installée client et serveur FTP, tout focntionne
 
mais le problème, au démarrage d'un transfert la vitesse est de 10 Méga pour décroitre  
jusqu'a 0 k.
 
Fo que je reboote le swtich , je pense que c'est lui qui foire. ou la configuration réseau du modem
 
Pour les deux cas, j'ai chercher sur les sites respectifs, rien de concluant.
 
Chez belikn, aucun pilotes n'existe pour ce type de produits,  
 
Pour le modem club internet, g pas trop compris leurs principe avec le cd d'installations
 
Voilà, je suis un peu perdu là .
 
nao

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
naolybill Bonjour à tous
 
Accrochez pour lire la suite, mon pb n'ets pas très simple .
 
Voilà mon installation
 
Modem Club Internet AH4021 2 ports RJ45
Switch BELKIN F5D5130 5 ports RJ45
PC 1 win xp amd athlon 2800+ LAN intégré
PC 2 win xp amd athlon 2600+ LAN sur PCI
PC 3 win xp amd athlon 2800+ LAN sur PCI
Xbox 1 LAN intégré
 
LE pc 1 est le principal. Il est en ethernet sur le modem Club internet
 
Le switch est branché sur le ports 2 du modem club internet
 
Le pc 2 , le pc 3 et la xbox sont branché sur le switch
 
J'ai activé les partages, installée client et serveur FTP, tout focntionne
 
mais le problème, au démarrage d'un transfert la vitesse est de 10 Méga pour décroitre  
jusqu'a 0 k.
 
Fo que je reboote le swtich , je pense que c'est lui qui foire. ou la configuration réseau du modem
 
Pour les deux cas, j'ai chercher sur les sites respectifs, rien de concluant.
 
Chez belikn, aucun pilotes n'existe pour ce type de produits,  
 
Pour le modem club internet, g pas trop compris leurs principe avec le cd d'installations
 
Voilà, je suis un peu perdu là .
 
nao

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR