Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1678 connectés 

 



Dernière réponse
Sujet : [TSE] probleme de carrés noirs apparaissant
nick85

inforeq a écrit :

J'ai aussi le problème avec des clients Wyse...


 
Bonjour
 
J'ai résolu mon problème en mettant le firmware des wyses à jour et en baissant la resolution de l'affichage car il y a une limite pour les wyses par rapport au modele du terminal.
 
Cordialement


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
nick85

inforeq a écrit :

J'ai aussi le problème avec des clients Wyse...


 
Bonjour
 
J'ai résolu mon problème en mettant le firmware des wyses à jour et en baissant la resolution de l'affichage car il y a une limite pour les wyses par rapport au modele du terminal.
 
Cordialement

inforeq J'ai aussi le problème avec des clients Wyse...
nick85

albertos a écrit :

sur certaines session TSE de mon windows serveur 2003. j'ai des carrés noirs qui peuvent apparaitre "sur l'ecran" cachant tout ce qu'il y a en dessous. mais j'ai l'impression que ça ne le fait pas pour tous les comptes, (pour mon compte ça ne l'a jamais fait par exemple). de taille variable ils sont tres desagréables et le seul moyen c'est de deconnecter et reconnecter le client pour qu'ils disparaissent. j'ai essayé avec ou sans themes, je vais changer les pilotes de la carte graphique pour voir (ce sont ceux de microsoft de base). de quoi ça peut venir ?  :sweat:  
 
PS: serveur HP proliant, bi p4 xeon, 2Go de ram, carte graphique Ati rage XL pci (integrée a la CM)


 
Bonjour, dommage que personne n'ai répondu à votre message car j'ai le meme souci actuellement avec des terminaux Wyse
 
Avez vous réussi à résoudre votre probleme ?
 
Merci d'avance
 
Nico
 
PS : les herbiers en Vendée ???

albertos sur certaines session TSE de mon windows serveur 2003. j'ai des carrés noirs qui peuvent apparaitre "sur l'ecran" cachant tout ce qu'il y a en dessous. mais j'ai l'impression que ça ne le fait pas pour tous les comptes, (pour mon compte ça ne l'a jamais fait par exemple). de taille variable ils sont tres desagréables et le seul moyen c'est de deconnecter et reconnecter le client pour qu'ils disparaissent. j'ai essayé avec ou sans themes, je vais changer les pilotes de la carte graphique pour voir (ce sont ceux de microsoft de base). de quoi ça peut venir ?  :sweat:  
 
PS: serveur HP proliant, bi p4 xeon, 2Go de ram, carte graphique Ati rage XL pci (integrée a la CM)

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR