Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1000 connectés 

 



Dernière réponse
Sujet : modem routeur et acces internet
drum01fr Bonjour à tous  
Ma config adsl : modem routeur d-link 504T bracnhé sur 2 pc via la prise ethernet wanadoo 2048/128  
j'utilise MYIE2 et Incredimail et bien sur emule  
Voilà mon soucis  
depuis quelques jours j'ai des coupures de connexion intempestive et depuis hier plus d'accés via le navigateur et le courrier par contre Emule se connecte sans soucis et la mise à jour de differents logiciel se fait sans soucis mais impossible de naviger sur le net et de recupérer mon courrier , je n'ai pas souvenir d'avoir fait une manip particuliere ou installer un soft particulier  
J'avoue ne pas comprendre ce qui se passe et malgré differente recherche je ne trouve pas  
Par contre dés que je remet l'ancien modem usb wanadoo et que je me connecte via une connexion normale wanadoo tout fonctionne  
Si quelqu'un pouvait me donner au mieux la solution ou au moins une idée je serais tres content  
Merci par avance  
Olivier

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
drum01fr Bonjour à tous  
Ma config adsl : modem routeur d-link 504T bracnhé sur 2 pc via la prise ethernet wanadoo 2048/128  
j'utilise MYIE2 et Incredimail et bien sur emule  
Voilà mon soucis  
depuis quelques jours j'ai des coupures de connexion intempestive et depuis hier plus d'accés via le navigateur et le courrier par contre Emule se connecte sans soucis et la mise à jour de differents logiciel se fait sans soucis mais impossible de naviger sur le net et de recupérer mon courrier , je n'ai pas souvenir d'avoir fait une manip particuliere ou installer un soft particulier  
J'avoue ne pas comprendre ce qui se passe et malgré differente recherche je ne trouve pas  
Par contre dés que je remet l'ancien modem usb wanadoo et que je me connecte via une connexion normale wanadoo tout fonctionne  
Si quelqu'un pouvait me donner au mieux la solution ou au moins une idée je serais tres content  
Merci par avance  
Olivier

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR