Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2097 connectés 

 



Dernière réponse
Sujet : accès réseau sans accès internet
phoenix75 c bon, j'ai résolu le problème en réinstallant la machine
Je vais pas me laisser emm..... par un ordi quand même
lol
 
merci à vous

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
phoenix75 c bon, j'ai résolu le problème en réinstallant la machine
Je vais pas me laisser emm..... par un ordi quand même
lol
 
merci à vous
Z_cool ping 66.94.230.44   ?  
 
ca marche ?
essaye de rentrer en dur les DNS, ou meme dans le fichier HOSTS
phoenix75 en fait, le DNS ne fonctionne pas
je ping une ip, c ok, un nom d'hote, il ne veut pas
le problème vient peut-être de là ?
phoenix75 non, c un routeur qui fait DHCP
l'ip de la passerelle est bonne,
et même quand je lui mets une ip fixe, ca ne passe pas
ficanas j'espere que non!
Z_cool

phoenix75 a écrit :

Bonjour, j'ai une machine qui a été réinstallée, et après remise en place des drivers, j'arrive à accéder au réseau sans problème, en revanche, la connexion avec internet ne se fait pas.
J'ai la même configuration IP que sur les autres machines, les mêmes options de cochées dans internet explorer.
 
D'où pourrais venir le problème ?
 
Merci d'avance


 
toutes tes machines ont la meme IP ?  [:tinostar]  [:kamool]

ficanas Qu'est ce qui configure ta carte reseau ?
Un serveur DHCP ?
Slay

phoenix75 a écrit :

Bonjour, j'ai une machine qui a été réinstallée, et après remise en place des drivers, j'arrive à accéder au réseau sans problème, en revanche, la connexion avec internet ne se fait pas.
J'ai la même configuration IP que sur les autres machines, les mêmes options de cochées dans internet explorer.
 
D'où pourrais venir le problème ?
 
Merci d'avance


vérifie l'ip passerelle !
elle doit etre l'ip qui partage la connection internet

phoenix75 Bonjour, j'ai une machine qui a été réinstallée, et après remise en place des drivers, j'arrive à accéder au réseau sans problème, en revanche, la connexion avec internet ne se fait pas.
J'ai la même configuration IP que sur les autres machines, les mêmes options de cochées dans internet explorer.
 
D'où pourrais venir le problème ?
 
Merci d'avance

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR