Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2207 connectés 

 



Dernière réponse
Sujet : Bande passante minable sur 1024kb Chez NCnumericable
Yop ma caille Je suis abonné NC 1M depuis le 22/02/06 et j'en suis très mécontent.
 
 
Le surf est très lent (30secondes pour afficher la page d'accueil hfr par moments) et j'ai plusieurs secondes de latence sous WoW.
 
Bien évidemment leur service client est injoignable.
 
Je commence à m'énerver sérieusement.
 
Je ne sais pas trop comment m'y prendre pour améliorer la situation.

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
Yop ma caille Je suis abonné NC 1M depuis le 22/02/06 et j'en suis très mécontent.
 
 
Le surf est très lent (30secondes pour afficher la page d'accueil hfr par moments) et j'ai plusieurs secondes de latence sous WoW.
 
Bien évidemment leur service client est injoignable.
 
Je commence à m'énerver sérieusement.
 
Je ne sais pas trop comment m'y prendre pour améliorer la situation.
arioch Coucou,
je confirme ce que dit fubu7 sur le virus.( encore que je sois pas sur que ca vienne de winupdate de Xp).
 
J'avais a peine installe le NC cable que Avast antivirus me detecte 6 virus !
 
Bref..  
 
J'ai fini par reformatter la partition XP. Maintenant je n'ai plus besoin de passer par le CD de NC. J'installe WIN XP ( ou WIN 98 SE, je l'ai fait aussi hier soir ) et hop.. sans absolument rien faire, je lance Explorer et je suis connecté.
 
PS : j'ai une Asus A7N8X-E Deluxe avec le modem en ethernet.
fubu7

Cryio a écrit :

Je suis aussi sur NC Internet (pas avec la TV)
Je suis très satisfait (débit max DL 130ko/s ; débit moyen DL 100ko/s)
La bonne nouvelle c'est que tous les abonnés NC 1024 passent gratuitement en 2048 au 1er Nov. Un seul mot : MERCI !!!
Un conseil, appelle le SAV, t'as vraiment un problème...


Petite info pour les nouveaux abonnés de NC internet:
 
Ma connexion ne marchait pas à cause d'un virus qui se met en même temps que le logiciel NC ( il faut que je vérifie s'il n'est pas directement dans leur putain de cd d'instal :L ) Ce virus nique toute la bande passante et fait de votre ordi un serveur ftp pour des honnètes gens :heink: De plus quand on cherche à installer un antivirus derrière, bah le gentil logiciel vous empeche carrément d'accéder à l'antivirus en question, bref j'ai du formater et réinstaller une version saine de XP, et voilà en installent un firewall et un antivirus avant d'installer NC, ça roule je suis à 2méga de bande passante :love:

Cryio Je suis aussi sur NC Internet (pas avec la TV)
Je suis très satisfait (débit max DL 130ko/s ; débit moyen DL 100ko/s)
La bonne nouvelle c'est que tous les abonnés NC 1024 passent gratuitement en 2048 au 1er Nov. Un seul mot : MERCI !!!
Un conseil, appelle le SAV, t'as vraiment un problème...
fubu7 :bounce: Je craque j'ai tout essayé hier soir, et il s'avère que les pilotes USB fournit avec le modem, ne sont pas pour ce modem  :heink:  
Que win XP ne le détecte pas par ses propres moyen...
Donc seule la solution ethernet marche, mais avec une bande passante de plus en plus à chier  :sweat:
fubu7 Bah pour afficher n'importe quelle page de HFR il faut une minute  :sweat:  
J'ai testé ma bande passante, j'oscille entre 1kb/s et 5kb/s  :sweat:  
Pourtant le soir de l'installation, pendant 10 minute ma BP est monté jusqu'à 4000kb/s, mais ça ne s'est plus reproduit depuis  :cry:
com21 pour info ce n'est pas 1024ko mais 1024kb
 
 
1 octet = 8 bits.
 
 
débit ridicule = combien ?
fubu7 Voilà depuis jeudi dernier, j'ai fait mettre le cable télé + internet.
La télé c'est nickel, mais internet, le débit est ridicul, et je ne sais plus quoi faire, j'en viens à me demander si ça viendrait pas de ma mobo asus a7n8x-x, car le modem est rélié à la carte réseau intégré à cette mobo  :sweat:  
 
Vous pensez que par la prise usb, je peux contourner ce problème? (enfin si ça vient bien de la carte réseau... )
 
Ceux qui ont NC numericable, vous en êtes satisfait?

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR