Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2195 connectés 

 



Dernière réponse
Sujet : 4 PC, partage de fichiers impossible
moldar

ArchFolken a écrit :

Bonjour,
je rencontre actuellement un petit problème avec mon réseau.
Voila la config :
3 PC sous WinXP (PC1,2,3)
1 portable sous Win ME
1 routeur DI 604
1 connexion internet Free dégroupé (modem sagem)
 
Chaque pc a une ip fixe du genre 192.168.0.xxx et une passerelle sur le routeur.
Le routeur ne gère pas le DHCP.
Tous les pc ont accés à internet sans aucun problème, les pc se voient sur le réseau, par contre :
Tous les pc peuvent accéder aux fichiers partagés du portable, mais le portable ne peut pas accéder aux fichiers des PC il reçoit le message :
\\NomPC n'est pas accessible, pas d'autorisation d'accés à la ressource.
Les PC entre eux rencontrent le même problème et le même message d'erreur.
Si vous voyez une solution, merci de m'en faire part.
 
Greg.
 
PS : le problème ressemble a un autre topic un peu plus bas, mais la config est réelement différente, de plus un autre aspect qui me fait réouvrir un topic c'est le fait qu'avant d'avoir formatté le PC1, le réseau fonctionnait correctement :(


 
Que veux tu dire ?
Que tu as désactivé le DHCP ? Ou que le routeur n'assure pas le DHCP? Si c'est la deuxième réponse, tu te trompes le di-604 gère le DHCP.
 
Pour ta question, le problème du partage de fichiers a été vu 150000 fois sur ce forum. Le bouton "rechercher" est ton ami !!


Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
moldar

ArchFolken a écrit :

Bonjour,
je rencontre actuellement un petit problème avec mon réseau.
Voila la config :
3 PC sous WinXP (PC1,2,3)
1 portable sous Win ME
1 routeur DI 604
1 connexion internet Free dégroupé (modem sagem)
 
Chaque pc a une ip fixe du genre 192.168.0.xxx et une passerelle sur le routeur.
Le routeur ne gère pas le DHCP.
Tous les pc ont accés à internet sans aucun problème, les pc se voient sur le réseau, par contre :
Tous les pc peuvent accéder aux fichiers partagés du portable, mais le portable ne peut pas accéder aux fichiers des PC il reçoit le message :
\\NomPC n'est pas accessible, pas d'autorisation d'accés à la ressource.
Les PC entre eux rencontrent le même problème et le même message d'erreur.
Si vous voyez une solution, merci de m'en faire part.
 
Greg.
 
PS : le problème ressemble a un autre topic un peu plus bas, mais la config est réelement différente, de plus un autre aspect qui me fait réouvrir un topic c'est le fait qu'avant d'avoir formatté le PC1, le réseau fonctionnait correctement :(


 
Que veux tu dire ?
Que tu as désactivé le DHCP ? Ou que le routeur n'assure pas le DHCP? Si c'est la deuxième réponse, tu te trompes le di-604 gère le DHCP.
 
Pour ta question, le problème du partage de fichiers a été vu 150000 fois sur ce forum. Le bouton "rechercher" est ton ami !!

el_zeitoun problème de droit d'accès !!! connai tu la commande MS-DOS 'ping' pour savoir si la liaison réseau fonctionne ??
ArchFolken :bounce:  :bounce:  :bounce:
ArchFolken Bonjour,
je rencontre actuellement un petit problème avec mon réseau.
Voila la config :
3 PC sous WinXP (PC1,2,3)
1 portable sous Win ME
1 routeur DI 604
1 connexion internet Free dégroupé (modem sagem)
 
Chaque pc a une ip fixe du genre 192.168.0.xxx et une passerelle sur le routeur.
Le routeur ne gère pas le DHCP.
Tous les pc ont accés à internet sans aucun problème, les pc se voient sur le réseau, par contre :
Tous les pc peuvent accéder aux fichiers partagés du portable, mais le portable ne peut pas accéder aux fichiers des PC il reçoit le message :
\\NomPC n'est pas accessible, pas d'autorisation d'accés à la ressource.
Les PC entre eux rencontrent le même problème et le même message d'erreur.
Si vous voyez une solution, merci de m'en faire part.
 
Greg.
 
PS : le problème ressemble a un autre topic un peu plus bas, mais la config est réelement différente, de plus un autre aspect qui me fait réouvrir un topic c'est le fait qu'avant d'avoir formatté le PC1, le réseau fonctionnait correctement :(

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR