Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1209 connectés 

 



Dernière réponse
Sujet : Partage de connection sous W2k disparu
fddx salut tout le monde.
j'ai un petit soucis et apres pas mal de recherche je ne trouve aucune réponse.
 
j'ai actuelement un PC qui fait office de serveur de fichier et internet. les autres ordinateur de la maison possèdent des lecteurs réseaux (tous les pc son sous 2K).
seulement voila un beau matin je démarre mon pc et il m'anonce qu'il ne peut se connecter au lecteur réseau...
je vais faire un tour sur le serveur et la suprise le disque dur n'est plus partager et impossible de refaire le partage.... je n'est plus l'option partage.... de plus en faisant un petit "NET VIEW" sous dos je m'aperçois que mon serveur n'apparait plus dans la liste.
je n'est meme plus accès au partage par defaut "\\serveur\c$"
pourtant je ping bien et j'ai bien internet sur les autres pc...
 
Voila si quelqu'un à deja eu affaire a ce probleme je suis à l'écoute
merci d'avance.

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
fddx salut tout le monde.
j'ai un petit soucis et apres pas mal de recherche je ne trouve aucune réponse.
 
j'ai actuelement un PC qui fait office de serveur de fichier et internet. les autres ordinateur de la maison possèdent des lecteurs réseaux (tous les pc son sous 2K).
seulement voila un beau matin je démarre mon pc et il m'anonce qu'il ne peut se connecter au lecteur réseau...
je vais faire un tour sur le serveur et la suprise le disque dur n'est plus partager et impossible de refaire le partage.... je n'est plus l'option partage.... de plus en faisant un petit "NET VIEW" sous dos je m'aperçois que mon serveur n'apparait plus dans la liste.
je n'est meme plus accès au partage par defaut "\\serveur\c$"
pourtant je ping bien et j'ai bien internet sur les autres pc...
 
Voila si quelqu'un à deja eu affaire a ce probleme je suis à l'écoute
merci d'avance.

Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR