Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2056 connectés 

 



Dernière réponse
Sujet : probleme connexion sur PC reseau local
gtrennert Merci
mais effectivement je teste bien avec le même nom et même mot de passe
 
la strategie "acceder à cette ordinateur" est ok (tout l emonde etc etc)
ça ne vient pas de là
 
par contre l'autre strategie je ne la trouve pas
quel galère le partage !

Votre réponse
Nom d'utilisateur    Pour poster, vous devez être inscrit sur ce forum .... si ce n'est pas le cas, cliquez ici !
Le ton de votre message                        
                       
Votre réponse


[b][i][u][strike][spoiler][fixed][cpp][url][email][img][*]   
 
   [quote]
 

Options

 
Vous avez perdu votre mot de passe ?


Vue Rapide de la discussion
gtrennert Merci
mais effectivement je teste bien avec le même nom et même mot de passe
 
la strategie "acceder à cette ordinateur" est ok (tout l emonde etc etc)
ça ne vient pas de là
 
par contre l'autre strategie je ne la trouve pas
quel galère le partage !
dchost a tester avec le même  nom et meme mot de passe sur le deux
En suite-> outils d administration, strategie locale de securite, acceder a cette ordinateur depuis le reseau, tout le monde+user pour l instant. Voir aussi methode "sécurité pour les comptes locaux", soit definie avec le paramètre "Classique - les utilisateurs locaux s'authentifient eux-mêmes".
gtrennert SVP au secours !
gtrennert J'ai créé un compte de même nom sur mon PC perso que celui que j'utilise sur les PC boulot - avec le même mot de passe.
ca marche pas :
 
1) je suis loggé sur PC-perso avec le login partagé :
quand je tape dans demarrer-executer //nomdupcboulot :
alors win me dit dans une petite fenetre intitulée "Saisie du mot de passe réseau" : Mot de passe incorrect ou nom d'utilisateur inconnu pour : \\....
je remplis "Se connecter en tant que" et mot de passe et alors il raffiche la même fenetre !  
 
2) même chose que 1)
 
qu'est-ce que j'ai foutu ?
gtrennert eh ben c'est ça que j'ai oublié !
je verifie ce soir si c'est ok  
 
pourquoi win me demande-t-il pas un login/mdp s'il en a besoin ?
 
En tous cas merci !
Ciao
Wolfman Donc niveau réseau pur, c'est bon. Maintenant, reste à vérifier que tu as des utilisateurs locaux configurés identiquement (nom et mot de passe) sur chacun des postes !?
gtrennert oups - j'ai oublié un truc :
les ping's passent bien dans tous les sens
pc perso : groupe de travail = XXXX.COM
pc's boulot : domaine = xxxx.com
Voilà
gtrennert ok
 
oui tout est connecté sur le routeur.
 
internet setup : obtenir automatiquement adresse ip
domain name = free.fr
 
network setup :
routeur = 192.168.1.1 (255.255.255.0)
sur le routeur j'ai activé DHCP :
start ip adress = 192.168.1.101
Number of adresses = 50
 
sinon :
NAT enabled
ddns service parametré et qui fonctionne pour arriver sur ma homepage du pc perso  
 
j'ai mis aussi zone alarm en firewall sur mon pc perso
 
je ne sais pas si c'est suffisant comme info ?
Wolfman Donne-nous plus de détails sur la topologie de ton réseau et ton adressage : tout est connecté sur le routeur ? Adresses IP de chaque machine ? etc.
gtrennert Bonjour
 
J'ai 3 PC :
1 xp perso
2 2000 du travail connecté via vpn au server de la boite
 
j'ai la derniere freebox et un router linksys
 
le parametrage est classique sauf : le pc perso n'est pas en dhcp (pour des raison precis)
 
mon probleme c'est que je n'arrive pas à acceder de mes pc boulot aux ressources de mon PC perso et vice versa.
 
Qu'est-ce qu'il faut faire pour que ça marche ?
Merci

Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR