Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2699 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problemes ouverture de port modem/routeur WAG54G-XW

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problemes ouverture de port modem/routeur WAG54G-XW

n°1946124
jye
Posté le 02-03-2005 à 20:11:15  profilanswer
 

Bonjour,
 
Tout d'abord je m'excuse d'avance si ce probleme a déjà été résolu mais ayant assez de mal a le resumer en deux trois mots, je n'ai pu le retrouver parmis les anciens topics.
 
Voilà mon probleme, je possede un modem routeur WAG54G-XW qui marche à merveille. J'ai 3 pcs en réseau derrière et le réseau local tout comme l'internet fonctionne parfaitement. Afin de mettre à disposition des fichiers rapidement sans avoir à uploader ceci sur le serveur de mon fai, j'ai entrepris d'installer un serveur http sur ma machine (sous windows XP). J'ai donc installer le plus simplement easyphp et j'ai ouvert mon port 80 sur mon routeur vers l'adresse ip local de ma machine (ici 192.1668.1.101). J'ai aussi autoriser easyphp a travers le pare feu de windows Xp. Malheureusement lorsque je scanne mon ip internet à partir de ce site celui ci m'indique que mon port 80 est fermé !  
 
Voici le texte :
 

Citation :

Your system has achieved a perfect "TruStealth" rating. Not a single packet — solicited or otherwise — was received from your system as a result of our security probing tests. Your system ignored and refused to reply to repeated Pings (ICMP Echo Requests). From the standpoint of the passing probes of any hacker, this machine does not exist on the Internet. Some questionable personal security systems expose their users by attempting to "counter-probe the prober", thus revealing themselves. But your system wisely remained silent in every way. Very nice.


 
Alors je ne comprend pas... comment puis-je ouvrir mon port 80, sachant que l'administration de mon routeur indique que celui ci est ouvert (la case est cochée et l'ip locale est bien celle de mon pc). Une autre indication, lorsque j'essaye d'acceder par un autre ordi de mon reseau par internet explorer, la page est bien trouvée. Mais à partir d'internet rien..
 
En vous remerciant d'avance.
Jye

mood
Publicité
Posté le 02-03-2005 à 20:11:15  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problemes ouverture de port modem/routeur WAG54G-XW

 

Sujets relatifs
Je cherche le port manquant ? help me...Quel Routeur pour Modem 9Online USB
conflit d'adresse ip avec routeur Netgear RP614 (photos du prob)Routeur stable pour 55.57 dB: Linksys, Netgear, un autre?
protector_update(1).exe et problèmes suppressions autres spywareMSN et routeur club internet pb AUDIO
[AOL ADSL] Modem wifi ?modem routeur wifi ?
Plus de sujets relatifs à : Problemes ouverture de port modem/routeur WAG54G-XW


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR