Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2367 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème avec freebox et partage de connexion USB/RJ45

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec freebox et partage de connexion USB/RJ45

n°2412821
the_k586
♥ Punk à Chats ♥
Posté le 17-05-2006 à 12:54:09  profilanswer
 

( :o ps: jai posté aussi sur présencepc, si sa pose un problème dites le moi  :o )
 
Bon je commence:
 
Le problème: Nourrir en adsl mon pc et celui de mon père le mien branché sur la sortie ethernet de la free-box et celui de mon père branché sur la free-teuse en usb
 
(attention, juste partage de connexion, je n'ai pas besoin ni de voisinage réseau,ni de partage de fichiers/imprimantes)
 
par contre je ne veux si possible pas de posts d'une ligne "Ouai mais ta ka installer un hub ou un switch et relier tout le monde en ethernet"
jai installé plusieurs fois se modèle de partage de connection entre UsB /et/ ethernet sur freebox (dont une fois chez mon patron, at home, entre deux pc dell, une tour et un portable) et sa marche magnifiquement bien (et je comprends pas pourkoi)
alors pourquoi faire des frais inutiles, quan sa peut (DOIT) marcher très bien comme sa...
 
Lundi 15: Surprise!! la freebox tant attendue est arrivée par la poste première bonne surprise le cable ethernet est livré avec :P
on branche tout comme jai dit tt a l'heure
PC1(mon mien)=RJ45
PC2(papa)=USB
J'allume le tout...la ligne vient d'être activée...hop c parti
un ptit tour dans la config du compte
 
?? OFFRE: IpAdsl 2432kb/s ?? (mode pas content,,jdevais avoir du 10mega)
j'active l'option "AdslMax Debit Maximum" afin d'avoir mes 10meg tant attendus
du coup jai perdu l'accès au panneau de config de chez free, me redirigant vers la page de suivi en me disant que ma ligne est en cours de cablage (impossibilté d'activer le mode routeur par ex..)
 
je télécharge (200kb/s envion) tt ce qu'il faut (antivirus and co) sur ma machine et j'allume le pc de mon père pour faire de même
et la c'est le drame...a peine ie ouvert sur la deuxième bécane, j'entend ma machine qui se met a pleurer, soit disant que le débit fait du yoyo, mais la moins marrant que le vrai (yoyo) entre 26kb/s et 310 octets/s (pas kilo, octets seulement)
alor sur ma machine, au revoir Mules et chevaux,, msn déconnecte toutes les deux minutes (enfin quand il arrive a se connecter)même les webradios le téléchagement n'en parlons pas et pour la navigation...mmm elle a un bon gout de 56k
le pire c'est que sur l'autre pc le phénomène se produit aussi, quand mon pc est sur le net (allumé koi) ben la connection de l'autre flirte avec les modem 28.8 et impossibilté de surfer
et il suffit d'éteindre ou de débrancher l'usb /ou/ rj45 d'une machine et la la connexion repart a pleine balle sur celle qui est conectée (que se soit indifféramment la première ou deuxième machine)
 :pt1cable:  :pt1cable:  :pt1cable:  :pt1cable:  
pour les connexions [FreeBox v4 Nan dégroupé]
RJ45 - TcPiP/DhCp/ip automatique / firewall xp sp2 (activé ou désactivé c'est la même)
USB - Carte réseau virtuelle free-teuse / TcpIp/ Dhcp Again / détect ip auto / pas de firewall
les pcs :
MIEN- mb: amd 1800+ / elite k7s5a,Xp Pro Sp2, carte réseau réaltek 10/100mb ( fonctionne en 100mb) Installé: Ie6,AvAsT,firefoX, le mulidé et msn messenger
PAPA- Céléron 500 / Xp Sp1a / Chipset ViA (avec drivers ide/agp/usb et correctif usb) Installé: Ie6,Avast
 
Voila merci d'avoir lu (jusquau bout jespère (pour les acharnés lol))mon problème si vous avez la solution sous le coude, alors balancez,moi jai (presque)tout essayé depuis mardi matin,je sèche
Merci
 
encore un pt'it truc  
Quand jme connecte avec E-Meule sur un serveur deux fois sur trois il me dit "you are lowid, your port 1024/1025 is not open, vérifiez la configuration réseau"  
n'importe quel ports je met et meme tout firewall désativé et ports grands ouvert que même mon pti frère de 8 ans arriverai a hacker mon pc  
 
sa aurait un rapport?
 

mood
Publicité
Posté le 17-05-2006 à 12:54:09  profilanswer
 

n°2412849
the_k586
♥ Punk à Chats ♥
Posté le 17-05-2006 à 13:31:32  profilanswer
 

jvien de refaire un test avec msn et il me dit problème de "passerelle" une fois sur deux et les autre fois la connection sa passe mais sa débranche deux minutes après

n°2414037
the_k586
♥ Punk à Chats ♥
Posté le 18-05-2006 à 18:13:55  profilanswer
 

up !

n°2414341
nikko47
Posté le 19-05-2006 à 00:33:21  profilanswer
 

Petit question tes problemes sont toujours d actualité depuis que tu es en adsl max ou alors c que tu n as pas encore passer a l'adsl max si c'est le cas attend que ta connection soit cable et en place car moi aussi pendant le transfert les debits n'etais  pas énorme

n°2414388
com21
Modérateur
real men don't click
Posté le 19-05-2006 à 08:03:45  profilanswer
 

Emule c'est interdit.


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse

Aller à :
  FORUM HardWare.fr
  Windows & Software

  Problème avec freebox et partage de connexion USB/RJ45

 

Sujets relatifs
Mettre une connexion VPN en mode serviceProtéger les ports USB d'un réseau
Connexion internet via 9box et Wifi + ethernetprobleme compaq lors boot
Probleme de spywareProblème de connexion avec Windows live messenger
Probleme TP wifiProblème résolution fond d'écran / résolution windows
problème d'installation d'imprimante réseau 
Plus de sujets relatifs à : Problème avec freebox et partage de connexion USB/RJ45


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR