Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1438 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme Low Id avec un Us Robotics Gateway 9106

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Low Id avec un Us Robotics Gateway 9106

n°1577215
dakthor
Posté le 23-05-2004 à 11:58:19  profilanswer
 

Lu tlm!
 
Voila en fait j'ai un léger probleme.
 
Je souhaite utiliser emule pour partager en toute légalité des fichers. Il se fait que je me trouve sur un réseau geré par un modem routeur wifi Us robotics (Adsl Wireless Gateway 9106).
 
Sur émule, j'ai un low id...
 
J'ai donc cherché apres des tutos sur le net et je suis tombé sur un tutoriel venant de chez usr: http://www.usr.com/support/9105/91 [...] study.html
 
Apres avoir réglé a la lettre le routeur, cela fonctionne nikel... fin cela fonctionnais car la apres 1 reboot c reparti pour 1 tour. Les ports sont tjs configuré rien a changé mais emule ne fonctionne plus...
 
Qqn parmis vous a t il le meme probleme?


---------------
http://www.experienz.net
mood
Publicité
Posté le 23-05-2004 à 11:58:19  profilanswer
 

n°1577220
BC-A
Posté le 23-05-2004 à 12:02:55  profilanswer
 

Salut !
 
Malheureusement, en toute légalité ou non il est interdit de parler des logiciels d'échanges peer 2 peer sur ce forum.
 
++


---------------
Traduction FR de FileZilla Server
n°1577225
squal le r​equin
Posté le 23-05-2004 à 12:05:45  profilanswer
 

CENSURE
 
Autant leurs faire de la pub  [:spamafote]


Message édité par squal le requin le 23-05-2004 à 20:42:30
n°1577253
dakthor
Posté le 23-05-2004 à 12:23:50  profilanswer
 

En fait le probleme ne tourne en aucun cas autour d'em*** mais concerne la configuration du routeur... et ma création de virtual serveur
 
Donc pour mon mon post a sa place ici non?


Message édité par dakthor le 23-05-2004 à 12:27:12

---------------
http://www.experienz.net
n°1577572
dakthor
Posté le 23-05-2004 à 18:56:19  profilanswer
 

C bon ca roule!
 
Le prob que j'avais c que le routeur me donnais une ip différente a chaque redemmarage...
 
Vu que l'ip du pc est attribué a l'ouverture du port de la mule, ca fouttai un peu la merde :d
 
Donc la j'ai bloqué l'ip de mon pc  et ca a l'air de fonctionner! Je vous tiens au courant


---------------
http://www.experienz.net

Aller à :
  FORUM HardWare.fr
  Windows & Software

  Probleme Low Id avec un Us Robotics Gateway 9106

 

Sujets relatifs
problème de dossierProbleme Ecran noir lors de la preview de ma webcam avec Ace Codec !
Problème de port forwardingprobleme installation IE 6 SP1
Probleme d'installation de windows 2000problème réseau 2 pc
Problème lors de l'insertion d'un CD !!Problème d'encodage de MP3 avec WMP9
Probleme Windows Media Playerproblème connexion réseau 2 pc
Plus de sujets relatifs à : Probleme Low Id avec un Us Robotics Gateway 9106


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR