Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2372 connectés 

  FORUM HardWare.fr
  Windows & Software

  probleme avec un site qui marche pour tout le monde et pas moi

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme avec un site qui marche pour tout le monde et pas moi

n°1768870
jimbo84
Posté le 21-10-2004 à 02:51:53  profilanswer
 

Bonjour a tous j'ai un énorme problème avec le site http://www.metagames-fr.com ,quand je met l'adresse sur internet explorer il me demande un mot de passe et un identifiant je sais pourquoi il me fais ca.Je demande a plusieurs potes de se connecter a ce site ca marche nikel il me dise ya pas de probleme c' est un site public on peux se conecter sans mot de passe et d'identifiant.De plus , avant que je formate le site marchait j'acceder au site normalement et apres le formatage et installation de xp et sp2 sans toucher au configuration ca marche plus je deviens fou a cause de ca je passe des nuits a aller sur le site et je prie pour ne pas tomber sur cette barriere identifiant mot de passe et quand j'annule cette fenetre il me met :  
Authorization Required
This server could not verify that you are authorized to access the document requested. Either you supplied the wrong credentials (e.g., bad password), or your browser doesn't understand how to supply the credentials required.
mod-xslt/1.3.6 Apache/2.0.52 (Unix) mod_ssl/2.0.52 OpenSSL/0.9.7d mod_gzip/2.0.26.1a Server at dev.ovh.com Port 80
 
s'il vous aidez moi je pleure  :( je sais pas comment faire j'ai reinstaller internet explorer 6.0 sp2 et mis les parametres par defaut ca marche pas jai tout desactiver firewall antivirus  ca marche toujours pas cette fenetre de m**** qui me rend fou .
 
MERCI A CELUI TROUVERA MON PROBLEME OBLIGER C'EST UN TRUC TOUS BETE A DESACTIVER AIDEZ MOI

mood
Publicité
Posté le 21-10-2004 à 02:51:53  profilanswer
 

n°1768876
chris25fr
Posté le 21-10-2004 à 04:22:36  profilanswer
 

baisse la securité de IE .

n°1769285
jimbo84
Posté le 21-10-2004 à 13:54:48  profilanswer
 

Merci Chris mais meme en baissant le niveau de IE ca mrche pas

n°1769290
com21
Modérateur
real men don't click
Posté le 21-10-2004 à 13:57:01  profilanswer
 

installe firefox sur ton pc et test si tu arrive à aller sur le site avec firefox


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1769393
jimbo84
Posté le 21-10-2004 à 14:46:20  profilanswer
 

merci mais ca marche pas il me demande toujours un mot de passe et un identifiant je crois que ca vient de windows xp aidez moi merci

n°1769412
equinox81
Posté le 21-10-2004 à 14:56:17  profilanswer
 

c peut etre le firewall du SP2 je sais pas il n'y a que ce site qui deconne ou il y en a d'autres

n°1769514
Gaard28
Posté le 21-10-2004 à 16:09:27  profilanswer
 

Tu as installé java ?

n°1769779
jimbo84
Posté le 21-10-2004 à 19:24:12  profilanswer
 

ui jai installe la version Java Virtual Machine Version 5.0.3805 et je cpo si ya de mis a jour tu pourrais me donner le site ou je peux prendre une version plus recente merci

n°1770018
jimbo84
Posté le 21-10-2004 à 22:34:28  profilanswer
 

j'ai desactivé le fire wall de la sp2 marche pas aidez moi jai pas envi de formater lol encore une fois .

n°1770022
jimbo84
Posté le 21-10-2004 à 22:35:19  profilanswer
 

il ya que ce site qui deconne je sais pourquoi je suis trop degouter  :(

mood
Publicité
Posté le 21-10-2004 à 22:35:19  profilanswer
 

n°1770031
lolos83
Posté le 21-10-2004 à 22:39:28  profilanswer
 

pas de server proxy externe valider ?


Message édité par lolos83 le 21-10-2004 à 22:39:40
n°1770077
Requin
Posté le 21-10-2004 à 22:59:02  profilanswer
 

A mon avis un proxy qui intercepte la requête ou la résolution DNS qui foire et renvoie sur une autre adresse...
 
Si tu ping obtiens-tu la m^me adresse IP ?
 

C:\>ping www.metagames-fr.com
 
Envoi d'une requête 'ping' sur www.metagames-fr.com [195.137.249.151] avec 32 oc
tets de données :
 
Réponse de 195.137.249.151 : octets=32 temps=42 ms TTL=55
Réponse de 195.137.249.151 : octets=32 temps=43 ms TTL=55
Réponse de 195.137.249.151 : octets=32 temps=42 ms TTL=55
Réponse de 195.137.249.151 : octets=32 temps=45 ms TTL=55
 
Statistiques Ping pour 195.137.249.151:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    Minimum = 42ms, Maximum = 45ms, Moyenne = 43ms

n°1770185
jimbo84
Posté le 22-10-2004 à 00:58:35  profilanswer
 

merci de votre reponse aussi rapide pour lolo je ne sais cest quoi le server de proxy externe merci de ton aide et requin jobtiens l'adresse ip 213.186.33.34 le reste est presque a part que j'ai le temps=55 ms 65ms 49ms et 57ms le ttl=60
minimum 42ms maximum=45ms moyenne=43ms
 
j'ai encore la fenetre en en "connecter www.metagames.fr.com
          apres c'est marque by password
                            Nom d'utilisateur :
                            mot de passe :  
un site qui va me jhanter toute ma vie lol faut je trouvre ce castette lol
je deviens mmaboulllllleeeeeeeee
 
merci de votre aide jespere qu'on va trouver

n°1770211
jimbo84
Posté le 22-10-2004 à 03:18:20  profilanswer
 

c bon le site j'ai demande a un de mes potes de poster sur leur forum et il m'ont donne une otre adresse qui marche http://forum.metagames-fr.com/ elle marche tres bien c'est tout ce qui compte @++++ et merci a tous je vais bien dodo apres 4 jours de fou

n°1770258
Requin
Posté le 22-10-2004 à 08:29:32  profilanswer
 

Si l'IP est différente c'est que la résolution DNS de ta machine t'envoie ailleurs (effectivement l'IP que tu mentionne demande un mot de passe).
 
Tu n'aurais pas un spyware ou autre malware sur ta machine ? As-tu scanné avec Spybot S&D et / ou adaware ?

n°1770310
jimbo84
Posté le 22-10-2004 à 09:24:49  profilanswer
 

Oui requin jai deja scanner avec adaware et ca a rien donne je comprend pas merci a toi mais je crois que ca vient du site car il a été hacker donc je vois que cela pour l'instant

n°1770314
lulu_merla​n
JeuneJedi m'a sauver
Posté le 22-10-2004 à 09:28:32  profilanswer
 

probleme de MTU

n°1770406
Requin
Posté le 22-10-2004 à 10:46:51  profilanswer
 

lulumerlan -> non pas un problème de MTU
 
jimbo84 -> Je doute que celà provienne du site... si tu regarde sous %windir%\system32\drivers\etc\hosts est-ce que tu aurais une enrtrée pour le site ? Si tu changes de serveur DNS (en utilisant par exemple ceux d'un autre FAI), as-tu toujours ce problème ?

n°1770651
jimbo84
Posté le 22-10-2004 à 14:33:23  profilanswer
 

Meme en changeant le dns ca ne marche toujours pas et je regrette ca bug encore en venant sur l'adresse tinkiet requin on va se le faire ce bug de m**** lol alle si ta d 'autre idee tiens moi au courant jai parler

n°1770657
com21
Modérateur
real men don't click
Posté le 22-10-2004 à 14:35:24  profilanswer
 

jimbo84 : tu est sur quel fai ?
 


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1770815
jimbo84
Posté le 22-10-2004 à 15:43:31  profilanswer
 

je suis sur et tout mes potes aussi donc je crois pas que ca vient du fai mais proposer je suis ouvert a toutes proposition merci

n°1770823
com21
Modérateur
real men don't click
Posté le 22-10-2004 à 15:47:40  profilanswer
 

ça me donne pas le nom de ton fai...
 
 
moi aussi en pinguant le site je tombe sur 195.137.249.151  contrairement à toi qui tombe sur 213.186.33.34.
 
Une des possibilités soit que ton fai n'a pas encore répliqué le changement d'adresse ip sur le serveur dns (normalement ça ce fait rapidement)
 


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1771265
jimbo84
Posté le 22-10-2004 à 21:32:43  profilanswer
 

desole jete pressé je suis sur free pardon @++

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  probleme avec un site qui marche pour tout le monde et pas moi

 

Sujets relatifs
Problème de routeur : impossible de télécharger!!!P4P800 DLX + USB2 qui marche sans le SP2?
probléme de partage de fichiersproblème réseau
problème VNC et Windows XPadobe acrobat 4 probleme avec pdf distiller
Problème avec WMI --> need backup plz ;)Problème accès admin sur un WRT54G
Problème de ping irrégulier, quelques exemples...Probleme partage connexion internet xp / 2000
Plus de sujets relatifs à : probleme avec un site qui marche pour tout le monde et pas moi


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR