Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
649 connectés 

  FORUM HardWare.fr
  Windows & Software

  Probleme de freeze en ADSL! ( 0kb/s ! )

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de freeze en ADSL! ( 0kb/s ! )

n°594799
kristoff
Posté le 08-03-2002 à 07:10:11  profilanswer
 

Bonjour à tous,
 
J?ai un souci au niveau de ma connexion internet. Je viens de recevoir le pack ADSL de wanadoo?( soit dit en passant c?est pas 45? de rembourser pour l?achat du pack mais 45? en plus si on se fait parrainer + 45? pour le parrain aussi soit :90? pour moi et 45? pour mon parrain d?éco?bref !)?
 
Mais passer un certain temps sur le net, environ 10 min à 30 min c?est tres variable, ma connection tombe à 0kb/s?.donc plus de download et plus de upload?rien !  Les pages internet ne s?affichent plus, les messages ne peuvent plus être lus, edonkey n?upload ni ne download plus, et Download accélerator se freeze?  
 
En fait je n?ai plus de débit en étant pourtant connecté !!!
 
J?ai appelé le service assistance, et après un tour d?horizon, il me dit que tout va bien en paramétrages et me conseille de faire vérifier ma ligne par FT . Ce que je fais et apparemment ma ligne est nickel !
 
 
Ni une ni deux, je format le disque, et je réinstalle Win98 SE, le kit wanadoo, et edonkey (seuls ses logiciels sont sur le disque)?Je reprend ou j?en été avec e-donkey (j?avais sauvegardé les temp) je surf ??.BINGO BADABOUM?..Je tombe à 0kb/s?.avec Edonkey qui « parfois » fais des pointes entre 0.6kb/s et 2kb/s !!!
 
Je comprend rien :cry :?
 
La prise où est branché le modem alcatel usb est un raccord fil fait directement sur les connectiques de la prise installée par FT. Le problème vient il de là ?
 
Est ce une configuration de windows à changer ?
 
J?ai lus tous les post (en entier ! ) sur edonkey, et je l?ai réglé comme indiqué (dernière version edonkey sur telecharger.com + son bot )?je n?ai pas de firewall ( venez pas m?embêter quand même hein ;p)?juste ce logiciel sur le disque !!
 
Que faire, wanadoo ne sait pas quoi me dire. Je n?ai plus que jusqu?à samedi pour leur retourner le modem et du coup résilier mon abo (limite de 10jours à réception du modem !)
 
Config :  Athlon 1.2Ghz
  256 DDRAM
  20 Go / 7200
  Geforce 3 ti 200
  Carte mere MSI ( port USB PC to PC)
  Via 4in1  derniere version
  Detonators 23.12
 
J?ai meme laissé une radio en flux continu pour voir si elle s?arrete, bingo au bon de moment?plus de radio non plus?pas glop !
 
Kristoff le désespéré NB de service :cry:
 
 
P . S : Il y a t il un logiciel pour voir si le branchement de ligne est bon, si les paramétres sont on ?  (j?ai utilisé Netmédic mais j?ai rien compris ?c dire le b?uf que je suis :)  )
 
 
*edit : Windows a été mis à jour sur windows update donc normalement ca aide non?*

 

[jfdsdjhfuetppo]--Message édité par kristoff--[/jfdsdjhfuetppo]

mood
Publicité
Posté le 08-03-2002 à 07:10:11  profilanswer
 

n°594802
zoupiscoup​i
Nunc est Bibendum!
Posté le 08-03-2002 à 07:16:35  profilanswer
 

pas de perte de synchro ?
sinon c ptet tes ports usb qui allimente po assez ton modem
deja vire les pilotesfournies avec le kit de connection de wanamoo et chope les derniers sur dslvalley....et apres chais po

n°594811
kristoff
Posté le 08-03-2002 à 08:01:30  profilanswer
 

*tout rouge*......j'avais oublié de préciser...
 
Ca me le faisez aussi réguliérement avec mon 56k (sur com1) chez free, mais là je pensais que cela venais de chez eux...mais apparemment non...

n°594817
claps
Posté le 08-03-2002 à 08:22:01  profilanswer
 

c koi comme modem ?, s'eteint-il lors des freezes ?,quelle est la version de ton driver ?
A plus

n°594818
zoupiscoup​i
Nunc est Bibendum!
Posté le 08-03-2002 à 08:22:33  profilanswer
 

claps a écrit a écrit :

c koi comme modem ?, s'eteint-il lors des freezes ?,quelle est la version de ton driver ?
A plus  



la raie verte il me semble....

n°594870
kristoff
Posté le 08-03-2002 à 09:39:14  profilanswer
 

Exact, c'est la raie verte.
 
Non, il ne s'eteint pas lors des freezes...lol connecté 9heures pour 3mégas téléchargés!! lol
 
Pour les drivers, je viens d'aller voir le dslvalley.com ---tres interessant *a appris plein de truc* merci :jap:  
 
Oui c'est ceux fournis avec le kit, mais bon le tech de wanadoo m'a dit qu'il m'envoyer les derniers (lol il arrive pas à les mettre dans les packs les derniers! lol, je l'ai recu samedi et ils sont deja anciens :D )...je sais pas qu'elle est la version exacte...*je suis au boulot*...mais je le saurais bientot :) *vive le Week end!*
 
 
Merci à tous,  
 
Kristoff qui continu la chasse aux infos...c'est plus dur que la  chasse aux papillons mais ca fait moins courir

n°596038
claps
Posté le 08-03-2002 à 21:06:35  profilanswer
 

essaye la derniere version : 1.6 beta ici : http://esco75.kilio.com/files/alcatel161.zip
 
Pour l'installer lance le il va te demander le fichier phonebook.ini il faudra a ce moment que tu lui indique de chercher sur le cd de wanadoo
A plus ;)

n°596175
Meuh6879
elle est b...bien, A. Milano
Posté le 08-03-2002 à 23:31:21  profilanswer
 

Voir www.Hifous.net pour les drivers A JOURS et les Via 4in1 récents...


---------------
...J'aime pas l'hélico bleu qui me suit quand je suis à 200 sur l'autoroute...
n°596190
PompUsine
Leg9 ça suce bien !
Posté le 08-03-2002 à 23:45:26  profilanswer
 

Vérifie la version de ton fichier "NDIS.VXD" ;)
Si t'as pas la bonne c'est ne vraie merde ce truc...j'ai eu droit à 2 mois de galère avant que tout marche bien chez moi...car c'est pas ces baltringues incapables de MAMADOO qui vont te trouver une solution... :lol: ;)


---------------
Leg9 : Pédé de service, pipes gratuites.
n°596411
kristoff
Posté le 09-03-2002 à 09:26:25  profilanswer
 

Bon apres réinstall des drivers il est freeze moins mais certaines fois econre...allez zou ca me gonfle : Format c:/ + install win98se on verra bien!
 
merci pour les réponse, je reviens pour dire si ca va mieux aprés!

mood
Publicité
Posté le 09-03-2002 à 09:26:25  profilanswer
 

n°596509
PompUsine
Leg9 ça suce bien !
Posté le 09-03-2002 à 11:30:02  profilanswer
 

kristoff a écrit a écrit :

Bon apres réinstall des drivers il est freeze moins mais certaines fois econre...allez zou ca me gonfle : Format c:/ + install win98se on verra bien!
 
merci pour les réponse, je reviens pour dire si ca va mieux aprés!  




Décrit ta config complète....qu'on voie ça de plus près ;)


---------------
Leg9 : Pédé de service, pipes gratuites.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Probleme de freeze en ADSL! ( 0kb/s ! )

 

Sujets relatifs
probleme modemprobleme discjuggler 3 ...
Si je pars en vacances, je peux emmener mon ECI et mon ADSL?Modem ADSL ECI : USB ou Ethernet ??? Que choisir ?
ADSL j'ai rien payé depuis 2 mois ???PB pas commun de freeze avec EDONKEY
Offre Club Intenet ADSL : Modem ADSL OffertCarte PCI ADSL Olitec : Quels sont vos paramétrages ?
Win xp et club internet adsl ?Problème d'installation Windows2000
Plus de sujets relatifs à : Probleme de freeze en ADSL! ( 0kb/s ! )


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR