Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2626 connectés 

  FORUM HardWare.fr
  Windows & Software

  Problème envoi de mai avec connexion wifi

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème envoi de mai avec connexion wifi

n°1460279
Apolyon
Posté le 20-02-2004 à 17:38:40  profilanswer
 

Bonjour à tous,  
 
voici mon problème:  
 
Connection ADSL free dégroupé branché sur routeur Olites SX 200  
routeur Olitec branché en Ethernet sur Routeur Wifi Airway  
PC portable dell inspiron 8500 avec pcmcia wifi airway  
 
En filaire, tout marche bien, les mails partent  
 
en wifi, les mails restent bloqués dans la boîte d'envoi dès qu'il dépasse quelques kilo (le message test de outlook passe mais pas 10 lignes de texte)  
 
Norton Antivirus 2004 ne controle pas les mails à l'envoi (je l'ai désactivé)  
 
J'ai le même problème que j'utilise le SMTP de yahoo (ma boite) ou de Free (mon provider)  
 
Les autres client mail me font les memes soucis  
 
le port 25 est bien ouvert et libre  
 
je n'ai pas de message d'erreur, juste un "envoi du message 1 sur 1" qui reste sans cesse  
 
quand je ping les smtp tout va bien.........  
 
l'upload sur ftp fonctionne comme edonkey, dans les 2 sens,  
 
j'ai perdu tout espoir car en filaire tout est OK  
 
à l'aide please!!!!!!!!!!!  

mood
Publicité
Posté le 20-02-2004 à 17:38:40  profilanswer
 

n°1460281
com21
Modérateur
real men don't click
Posté le 20-02-2004 à 17:40:06  profilanswer
 

t'es pas le seul a avoir ce probleme d'envoie de mail  avec un reseau en wifi.
 
pour l'instand : pas de solution trouvé.


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1460284
Apolyon
Posté le 20-02-2004 à 17:41:20  profilanswer
 

et personne n'a d'idées concernant ça???????????

n°1460288
com21
Modérateur
real men don't click
Posté le 20-02-2004 à 17:42:03  profilanswer
 

bah comme je viens de te le dire : non.


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1460295
Apolyon
Posté le 20-02-2004 à 17:44:41  profilanswer
 

je parle pas de "solution" je parle d'"idée" que pourrait avoir des personnes qui ne possèdent pas forcèment le wifi mais qui sont suffisamment balèzes en réseau...

n°1460317
Guru
Posté le 20-02-2004 à 17:53:28  profilanswer
 

As tu essayé une connexion voire l'envoi d'un mail par l'intermédiaire d'un telnet sur le port 25 du serveur smtp ?

n°1460323
com21
Modérateur
real men don't click
Posté le 20-02-2004 à 17:55:24  profilanswer
 

http://forum.hardware.fr/forum2.ph [...] 0&subcat=0
 
 
t'abuse,  t'avais deja fait un topic....
 


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse
n°1460324
Apolyon
Posté le 20-02-2004 à 17:55:29  profilanswer
 

oui, il me dit que le port 25 est OK
mais mm problème, ça essaye de partir mais ça bloque sans générer d'erreur...

n°1460327
Apolyon
Posté le 20-02-2004 à 17:56:53  profilanswer
 

com21: excuse je retrouvais plus ce 1er topic la recherche par pseudo a foiré donc j'en ai recommencé un en notant tout les trucs déjà tenté..
 
1.000 excuses si ça ne fait pas parti de "l'étiquette" du forum

n°1461011
Apolyon
Posté le 21-02-2004 à 10:08:14  profilanswer
 

UP DU MATIN !!

mood
Publicité
Posté le 21-02-2004 à 10:08:14  profilanswer
 

n°1462807
Apolyon
Posté le 22-02-2004 à 19:52:00  profilanswer
 

ça marche!!!
 
c'était le MTU que j'avais réglé en hexadécimal alors qu'il faut mettre en décimal!!!
 
merci 1.000.000 de fois pour vos efforts acharnés...
 
Je respire!!
 
merci
merci
merci

n°1463119
com21
Modérateur
real men don't click
Posté le 23-02-2004 à 00:26:44  profilanswer
 

donc c'etait bien un coup du MTU
 
me disait bien ;)


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Problème envoi de mai avec connexion wifi

 

Sujets relatifs
Petit Probleme VXD au BOOTproblème de réseau LAN
Problème de cluster imprimante sous citrixProblème avec les lecteurs réseaux sur NT4
outlook 2003 probleme acces aux pieces jointes!Probleme de partage de connection
problème récupération de mails avec exchange 2000Le Pack Extense WiFi Wanadoo est il bridé sur Wanadoo?
Besoin de conseil pour reseaux wifi + rj45Serveur wins probleme management console :'(
Plus de sujets relatifs à : Problème envoi de mai avec connexion wifi


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR