Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1702 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème avec le déploiement réseau du SP3 de Windows 2000

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec le déploiement réseau du SP3 de Windows 2000

n°823609
from hell
Ca sent le roussi par ici...
Posté le 20-08-2002 à 11:24:36  profilanswer
 

J'ai voulu déployer le Sp3 de Windows 2000 à partir des stratégies de groupe associées à une OU mais quand j me logue sur une machine du réseau rien ne se passe, l'installation ne débute pas.
 
Une idée ? Une suggestion?

mood
Publicité
Posté le 20-08-2002 à 11:24:36  profilanswer
 

n°823613
WESTWOOD
Posté le 20-08-2002 à 11:26:28  profilanswer
 

Tu as fait une publication ou une assignation ?
 
Ta GPO se joue au niveau d'une OU user ou machine ?
 
WW

n°823617
from hell
Ca sent le roussi par ici...
Posté le 20-08-2002 à 11:28:32  profilanswer
 

J ai fait une attribution avec une OU machine

n°823628
WESTWOOD
Posté le 20-08-2002 à 11:32:45  profilanswer
 

Donc l'installation doit débuter lorsque la machine a fini de booter et non au premier logon.
 
As-tu vérifier que les SP3 n'était pas déjà appliqué ?
 
Si oui il faut utiliser GPResult du RK Win2000 pour savoir si la GPO s'applique bien à ta machine.
 
Et voir si cela change qqchose en utilisant secedit et en forçant le refresh des stratégies.
 
WW

n°823635
from hell
Ca sent le roussi par ici...
Posté le 20-08-2002 à 11:34:15  profilanswer
 

Ok merci j vais essayer tout ca

n°823638
WESTWOOD
Posté le 20-08-2002 à 11:41:35  profilanswer
 

Sinon tu peux aussi regarder là :
 
http://www.microsoft.com/windows20 [...] _pack_xkrd
 
Ils donnent les principes de base histoire de vérifier que tu n'as rien oublié.
 
WW

n°823712
from hell
Ca sent le roussi par ici...
Posté le 20-08-2002 à 12:48:08  profilanswer
 

J ai essayé avec gpresult de voir les stratégies qui s appliquent.En effet je vois qu'elle est appliquée mais toujours rien ne s installe. Pour info, le poste de test en question est déja packé avec le SP2.

n°823755
from hell
Ca sent le roussi par ici...
Posté le 20-08-2002 à 13:06:51  profilanswer
 

Encore une question.... J vois pas trop comment on utilise secedit.

n°823777
WESTWOOD
Posté le 20-08-2002 à 13:27:12  profilanswer
 

Pour secedit si tu le lances en ligne de commande il t'ouvre la doc.
 
Tu as une option qui est /refreshpolicy.
 
Il faut l'appliquer sur le contexte machine.
 
Sinon check le lien de mon dernier post pour les pré requis application SP3 via GPO.
 
WW


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème avec le déploiement réseau du SP3 de Windows 2000

 

Sujets relatifs
problème de sauvegarde sous Win2k avec Veritas backup Exec[test] disquette de boot reseau
ODBC et windows 2000 Pro[explorateur windows] il met 3 ans à m'ouvrir un dossier !
Problème avec un ".PST" de plus de 2Go ....trouver un didacticiel complet pour outlook 2000 voire XP !!
[SP3 WIN2K] attention à la licencequ'est ce qui est mieux pour mon réseau sans fil
[WINDOWS] Installation automatique de drivers sous WIN98 SE ? 
Plus de sujets relatifs à : Problème avec le déploiement réseau du SP3 de Windows 2000


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR