Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1573 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème d'affichage sur internet (résolu)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'affichage sur internet (résolu)

n°2659221
vinceuss02
Golum est parmi nous
Posté le 12-03-2007 à 22:16:45  profilanswer
 

Bonjour,
 
Ca fait un moment que j'ai remarqué que quand je navigue sur mon PC, certains sites apparaissent avec une police très petite, quasi illisible.
Par exemple sur cette page, j'arrive pas à lire un seul caractère.
Donc j'ai plusieurs questions:
- est-ce que c'est moi qui psychote et qu'en fait c'est vraiment le site qui est écrit en tout petit ?
- si ce n'est pas le cas, quels réglages je dois faire pour afficher quelque chose de correct ?
 
Je rappelle au passage que je suis équipé d'un bon vieu CRT 17' en 1024x768, donc c'est surement pas de là que vient le problème  ;)


Message édité par vinceuss02 le 13-03-2007 à 21:52:51
mood
Publicité
Posté le 12-03-2007 à 22:16:45  profilanswer
 

n°2659351
xanack
Posté le 13-03-2007 à 09:54:39  profilanswer
 

si tu utilises IE tu vas dans le menu affichage => taille du texte    par defaut c'est sur "moyen", joues avec ça....

n°2659724
vinceuss02
Golum est parmi nous
Posté le 13-03-2007 à 21:30:59  profilanswer
 

Je suis chez AOL, donc j'utilise leur logiciel pour me connecter.
 
De plus, je n'ai pas ce problème sur tous les sites que je visite.
 
A mon avis c'est plus un truc en rapport avec certaines mises à jours de logiciels comme Java, mais de ce coté aussi, j'ai fais les mises à jour.

n°2659727
darren
bing blang blaow
Posté le 13-03-2007 à 21:33:40  profilanswer
 

Citation :

Je suis chez AOL, donc j'utilise leur logiciel pour me connecter.


 
Grave erreur, leur browser intégré est une merdasse sans nom.
 
Essaie avec IE pour voir ce que ça donne?


---------------

n°2659734
vinceuss02
Golum est parmi nous
Posté le 13-03-2007 à 21:51:11  profilanswer
 

Problème résolu:
Sur IE, j'avais l'affichage de la police sur "petit", donc je l'ai changé en moyen (merci Xanack)
Puis j'ai redémarré AOL et tout s'affiche bien maintenant quand je lance cette page sous AOL.
 
Donc y'a quand même des liens assez marqués entre IE et le browser d'AOL.
J'ai jamais compris pourquoi tout le monde trouvais AOL merdique, car j'ai commencé avec eu en 512k pour ensuite passer à l'ADSL et j'ai jamais eu plus de problème qu'un gas avec FREE ou un autre FAI.
Pourtant, je suis dans le Tarn, un coin pas très réputé pour etre bien dessrvi.

n°2659921
xanack
Posté le 14-03-2007 à 11:11:02  profilanswer
 

on parle du navigateur AOL pas du FAI (quoique !)... effectivement c'est une grosse daube leur soft.. mais bon je me souviens qu'a l'epoque ou j'etais cablé chez eux (aol numericable, du lourd !) j'etais plus ou moins obligé de l'utiliser.... une raison de + d'ailleurs, qui m'a fait resilier....
a+


Message édité par xanack le 14-03-2007 à 11:11:34

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Problème d'affichage sur internet (résolu)

 

Sujets relatifs
problème disque dur externe sataInternet Explorer 7 et ses fichus paramètres de sécurité !
Internet explorer & zones de securitéProblème VMWare Server
[RESOLU]la memoire ne peut pas etre "read"probleme avec hl2 sous vista
Problème d'affichage de pages internet avec WAG54Gv2 [résolu] 
Plus de sujets relatifs à : Problème d'affichage sur internet (résolu)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR