Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1309 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Installation Windows : Je suis bete ou quoi ?

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Installation Windows : Je suis bete ou quoi ?

n°2312528
Prozac-14
On est dans l'avion...
Posté le 02-02-2006 à 10:28:40  profilanswer
 

Bonjour,
voila je vous explique mon problème : un client m'appelle car son windows ne marche plus... jusque là c'est pas trop grave.
En fait windows xp démarre mais au bout de 10 minutes.
Donc 2 solutions, soit un virus, soit un bug.
Retour machine à l'atelier : je récupére les données. Par contre le transfert via un boitier externe en USB2 se passe de manière très bizarre. Ca marche bien au début et au bout d'un moment cela commence à ralentir toute ma machine. Mais finalement j'arrive à sauvegarder les données.
 
Et c'est là que cela devient interressant ou plutot troublant:
Je remet le HDD dans la machine, et je met windows XP Home du client dedans. Là déjà 1 bug... Ecran bleu, défaillance systeme  :??:  
Je redemarre la machine et là ca marche. Je décide de formater le HDD de 160Go et vlan il reste bloqué à 1%... pendant 45 minutes.
Je redemarre la machine, reformatage en partitionnant le HDD en 50Go... les 6 premiers % se font en 5 minutes (logique) et au 6ème % bloqué pendant 30 minutes... Là je me dit : HDD défectueux, qui expliquerait tous les problèmes.
 
Je contacte mon client, je lui explique, il veut son HDD, le reporte au vendeur, qui lui reussit à faire l'installation de Windows sans aucun problème. Et dit que tout fonctionne parfaitement et que c'est l'instalation précédente de windows qui provoqué le problème.
 
Vous en pensez quoi ??? Parce que là j'ai vraiment l'impression de passer pour un con ou alors c'est la première fois que je vois ca !.


Message édité par Wolfman le 02-02-2006 à 10:30:31

---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
mood
Publicité
Posté le 02-02-2006 à 10:28:40  profilanswer
 

n°2312536
LeHarGneuX
J'préférais Grosquick
Posté le 02-02-2006 à 10:34:26  profilanswer
 

Salut
Faut tester la ram sinon c'est la Carte Mere

n°2312543
Prozac-14
On est dans l'avion...
Posté le 02-02-2006 à 10:41:54  profilanswer
 

donc nous sommes d'accord qu'il y a bien un problème Hardware dans cette histoire et que la ré-installation de windows ne sert à rien ?


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°2312551
LeHarGneuX
J'préférais Grosquick
Posté le 02-02-2006 à 10:46:52  profilanswer
 

"tout a fait thierry"

n°2312555
Prozac-14
On est dans l'avion...
Posté le 02-02-2006 à 10:49:02  profilanswer
 

LOL... mais alors pourquoi ca marche chez le revendeur et pas chez moi... ou plutot pourquoi le revendeur n'a pas eu le même problème que moi ???


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°2312892
LeHarGneuX
J'préférais Grosquick
Posté le 02-02-2006 à 16:04:34  profilanswer
 

Je croyais que le revendeur n'avais pris que le dd si il a reussit avec le matos d'origine ca deplace le probleme ca peut etre une piece qui se balade entre la tour et la carte mere, c'est peut etre un faut contact au niveau de la ram (si par exemple les contacts "or" sont usés on peut les repasser au crayons ), la nappe ide peut aussi etre en cause si elle est tendu ou tordu suivant la temperature interne de la tour la continuité se fait ou non
 
Bref faut tester chaque element 1 a 1

n°2313059
Prozac-14
On est dans l'avion...
Posté le 02-02-2006 à 18:31:33  profilanswer
 

ben d'après lui c'est le jumper du HDD qui était mal configuré... or je n'ai pas touché a cela.
Je me demande si cela ne vient pas plutot de la nappe.
Bref : j'ai passé 4 heures là dessus et comme je n'ai pas trouvé la solution : je n'ai pas facturé mon client même pour les autres trucs de fait : sauvegarde des données, ré-installation des logiciels, etc.
Je pense que : j'ai vraiment été c*n sur ce coup là... mais au moins j'ai été "commercant".


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°2315026
LeHarGneuX
J'préférais Grosquick
Posté le 04-02-2006 à 12:54:49  profilanswer
 

Ca arrive moi dans ces cas là je leur explique ce que j'ai fait et je termine par un "à vot'e bon coeur m'sieu_dam' " :-)


---------------
"Si ma tante en avait on l'appelerait mon oncle"
n°2315061
themons
Posté le 04-02-2006 à 13:27:59  profilanswer
 

moi j'aurais essayer l'installe sur un autre hdd avec le même PC. Mais bon le revendeur entre ce qu'il dit et ce qu'il fait tu sait pas ce qui est vrai c'est surement une grosse enseigne.

n°2315235
Prozac-14
On est dans l'avion...
Posté le 04-02-2006 à 15:47:11  profilanswer
 

je ne sais pas... disons que j'ai merdouillé sur ce coup là... normalement je fait le test avec un autre HDD, mais là : je n'en avais plus de dispo :( Comme j'ai dit : je n'ai pas été pro sur ce coup là ! Ca me servira de leçon.
 
Il faut savoir reconnaitre ses erreurs. C'est ce que je suis en train de faire.


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  Installation Windows : Je suis bete ou quoi ?

 

Sujets relatifs
heure windows server 2003Supprimer les dossiers xerox, windows nt, microsoft frontpage, etc ?
PB Upload FTP OVH...depuis installation LiveboxHelp! PC bloqué aprés Windows Update
windows updatewindows was unable to save all the data for the file
Probleme Explorateur WindowsJouer au démineur pendant l'installation de windows
Navigation par onglets sous windows 
Plus de sujets relatifs à : Installation Windows : Je suis bete ou quoi ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR