Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2440 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [question] probleme au demarrage avec internet explorer

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[question] probleme au demarrage avec internet explorer

n°1663837
ggbond575
Posté le 01-08-2004 à 13:21:36  profilanswer
 

Voila quand je demarre mon pc j'ai internet explorer qui se met en route et c'est un peu genant.Si quelqu'un sait comment resoudre ce probleme
 
Ma congfig
windows XP home
Antivirus : kaspersky
 
Merci d'avance
 


---------------
Feedback
mood
Publicité
Posté le 01-08-2004 à 13:21:36  profilanswer
 

n°1663847
ggbond575
Posté le 01-08-2004 à 13:35:51  profilanswer
 

Svp aidé moi


---------------
Feedback
n°1663877
Masenko
Posté le 01-08-2004 à 14:23:08  profilanswer
 

Bidouille cherche, ce probleme il est bizarre donc y a pas de solutions précise faut chercher.
Genre demarer executer  msconfig etc etc.
regedit@HLMC->Software->microsoft->windows->run
panneau de config->services
Enfin faut chercher d'ou ça peut venir aussi dans le menu Démarage

n°1663934
ggbond575
Posté le 01-08-2004 à 16:35:48  profilanswer
 

oui c'est toute a fait sa merci masenko le pb est resolu


---------------
Feedback
n°1663937
Masenko
Posté le 01-08-2004 à 16:37:52  profilanswer
 

de rien


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win NT/2K/XP

  [question] probleme au demarrage avec internet explorer

 

Sujets relatifs
gros problemeProblème de lecture automatique avec CD audio
Problème d'internetproblème de partage de connection internet
Probleme avec internet explorer et internet enfin la config quoi :'(probleme carte linksys wcf12 et asus A620
Plus de sujets relatifs à : [question] probleme au demarrage avec internet explorer


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR